<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
  <link rel="icon" type="image/png" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png">   
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://chinadigitaltimes.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
  <link rel="icon" type="image/png" sizes="32x32" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png">      
	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://chinadigitaltimes.net';var et_post_id='241246';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Photo: Area 51, Gauthier DELECROIX - China Digital Times (CDT)</title>
	<link rel="canonical" href="https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Photo: Area 51, Gauthier DELECROIX - China Digital Times (CDT)" />
	<meta property="og:url" content="https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/" />
	<meta property="og:site_name" content="China Digital Times (CDT)" />
	<meta property="article:published_time" content="2022-06-10T20:30:01+00:00" />
	<meta property="og:image" content="http://chinadigitaltimes.net/wp-content/uploads/2022/06/Area-51-Gauthier-DELECROIX-e1654892906154.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cdt" />
	<meta name="twitter:site" content="@cdt" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Cindy Carter" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chinadigitaltimes.net/#organization","name":"China Digital Times","url":"https://chinadigitaltimes.net/","sameAs":["https://twitter.com/cdt"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://chinadigitaltimes.net/#/schema/logo/image/","url":"https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.jpg","contentUrl":"https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.jpg","width":186,"height":177,"caption":"China Digital Times"},"image":{"@id":"https://chinadigitaltimes.net/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://chinadigitaltimes.net/#website","url":"https://chinadigitaltimes.net/","name":"China Digital Times (CDT)","description":"Covering China from Cyberspace","publisher":{"@id":"https://chinadigitaltimes.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://chinadigitaltimes.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#primaryimage","url":"https://chinadigitaltimes.net/wp-content/uploads/2022/06/Area-51-Gauthier-DELECROIX-e1654892906154.jpg","contentUrl":"https://chinadigitaltimes.net/wp-content/uploads/2022/06/Area-51-Gauthier-DELECROIX-e1654892906154.jpg","width":600,"height":400,"caption":"Area 51, Gauthier DELECROIX (CC BY 2.0)"},{"@type":"WebPage","@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#webpage","url":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/","name":"Photo: Area 51, Gauthier DELECROIX - China Digital Times (CDT)","isPartOf":{"@id":"https://chinadigitaltimes.net/#website"},"primaryImageOfPage":{"@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#primaryimage"},"datePublished":"2022-06-10T20:30:01+00:00","dateModified":"2022-06-10T20:30:01+00:00","breadcrumb":{"@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/"]}]},{"@type":"BreadcrumbList","@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://chinadigitaltimes.net/"},{"@type":"ListItem","position":2,"name":"Photo: Area 51, Gauthier DELECROIX"}]},{"@type":"Article","@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#article","isPartOf":{"@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#webpage"},"author":{"@id":"https://chinadigitaltimes.net/#/schema/person/3892a69c29a212630efabbc0edd25476"},"headline":"Photo: Area 51, Gauthier DELECROIX","datePublished":"2022-06-10T20:30:01+00:00","dateModified":"2022-06-10T20:30:01+00:00","mainEntityOfPage":{"@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#webpage"},"wordCount":16,"publisher":{"@id":"https://chinadigitaltimes.net/#organization"},"image":{"@id":"https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/#primaryimage"},"thumbnailUrl":"https://chinadigitaltimes.net/wp-content/uploads/2022/06/Area-51-Gauthier-DELECROIX-e1654892906154.jpg","articleSection":["Main Photo"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://chinadigitaltimes.net/#/schema/person/3892a69c29a212630efabbc0edd25476","name":"Cindy Carter","description":"Cindy Carter is Deputy Editor for CDT English, and is based in Los Angeles.","url":"https://chinadigitaltimes.net/author/cmcarter/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/?amp" /><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Feed" href="https://chinadigitaltimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Comments Feed" href="https://chinadigitaltimes.net/comments/feed/" />
<meta content="CDT EN 2.0 v.1.0.3" name="generator"/><link rel='stylesheet' id='wgs3-css'  href='https://chinadigitaltimes.net/wp-content/plugins/wp-google-search/wgs3.css?ver=c9a5e6b24f43647d7d8799e5c17e3739' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://chinadigitaltimes.net/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chinadigitaltimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://chinadigitaltimes.net/wp-content/themes/Extra/style.dev.css?ver=c9a5e6b24f43647d7d8799e5c17e3739' type='text/css' media='all' />
<style id="extra-fonts-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk0ZjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4uaVc.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='extra-style-css'  href='https://chinadigitaltimes.net/wp-content/themes/CDT-EN/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='modula-divi-styles-css'  href='https://chinadigitaltimes.net/wp-content/plugins/modula-best-grid-gallery/includes/divi-extension/styles/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extension-styles-css'  href='https://chinadigitaltimes.net/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://chinadigitaltimes.net/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://chinadigitaltimes.net/wp-includes/css/dashicons.min.css?ver=c9a5e6b24f43647d7d8799e5c17e3739' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chinadigitaltimes.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://chinadigitaltimes.net?display_custom_css=css&#038;ver=c9a5e6b24f43647d7d8799e5c17e3739' type='text/css' media='all' />
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.templates = a2a_config.templates || {};
a2a_config.templates.twitter = {
    text: "${title} ${link} from @CDT"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://chinadigitaltimes.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://chinadigitaltimes.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chinadigitaltimes.net/wp-json/wp/v2/posts/241246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinadigitaltimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chinadigitaltimes.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://chinadigitaltimes.net/?p=241246' />
<link rel="alternate" type="application/json+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2022%2F06%2Fphoto-area-51-gauthier-delecroix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2022%2F06%2Fphoto-area-51-gauthier-delecroix%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2966423-3', 'auto');
			ga('send', 'pageview');
		</script>

	        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        		<meta name="abstract" content="Covering China from Cyberspace">
		<meta name="classification" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片">
		<meta name="copyright" content="Copyright China Digital Times (CDT) - All rights Reserved.">
		<meta name="distribution" content="Global">
		<meta name="language" content="en-US">
		<meta name="publisher" content="China Digital Times (CDT)">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片">
		<meta name="template" content="CDT">
		<meta name="google-site-verification" content="12y3hzdKylf1C2A-scKuW3MYNYso9x0PuDHJZnrwMCs">
<meta name="apple-itunes-app" content="app-id=900386877">
<meta name="generator" content="Easy Digital Downloads v2.11.6" />
<style id="modula-slideshow">.modula-toolbar {position: absolute;top: 0;right: 60px;z-index: 9999999;display: block;opacity: 1;}.modula-toolbar span.modula-play {margin-right: 10px;}.modula-toolbar span {cursor:pointer;color: #fff;display:inline-block;}.modula-toolbar span svg {width: 15px;}.modula-toolbar.modula-is-playing span.modula-play {opacity: .5;}.modula-toolbar:not(.modula-is-playing) span.modula-pause {opacity: .5;}#swipebox-container .modula-toolbar {top: 8px;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://chinadigitaltimes.net/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">    <script>
		if(screen.width<769){
        	window.location = "https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/?amp";
        }
    	</script>
                		</head>
<body class="post-template-default single single-post postid-241246 single-format-standard do-etfw et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

<!-- To remove -->
<!-- end -->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
					 
                                        <div id="et-secondary-nav" class="et-trending">

                                                <!-- ET Trending -->
                                                <div id="et-trending">
                                                    <a href="/space/Landing_Page"><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/header-top-explore.png"/></a>
                                                </div>

                                            </div>
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ChinaDigitalTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/cdt" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/chinadigitaltimes/?hl=en" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="/search_gcse">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="q" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
						                                                <div class="pull-right flag-area">

                                                    <a href="/">English &nbsp; </a>
						    <a href="/chinese">|&nbsp; 中文</a>
<!--
                                                    <a href="/"><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/flag-english.png"/></a>
						    <a href="/chinese"><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/flag-chinese.png"/></a>
-->
                                                </div>
					</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://chinadigitaltimes.net/" data-fixed-height="51">
							<img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/logo.png" alt="China Digital Times (CDT)" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-123015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123015"><a href="https://chinadigitaltimes.net/china-news/main/politics/">Politics</a></li>
<li id="menu-item-123014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123014"><a href="https://chinadigitaltimes.net/china-news/main/society/">Society</a></li>
<li id="menu-item-202757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202757"><a href="https://chinadigitaltimes.net/china-news/main/law/">Law</a></li>
<li id="menu-item-123019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123019"><a href="https://chinadigitaltimes.net/china-news/main/culture/">Culture</a></li>
<li id="menu-item-123016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123016"><a href="https://chinadigitaltimes.net/china-news/main/world/">World</a></li>
<li id="menu-item-143796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143796"><a href="https://chinadigitaltimes.net/china-news/translation/">Translation</a>
<ul class="sub-menu">
	<li id="menu-item-143801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143801"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Ministry of Truth</a></li>
	<li id="menu-item-127837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127837"><a href="https://chinadigitaltimes.net/space/Main_Page">Grass-Mud Horse Lexicon</a></li>
	<li id="menu-item-166745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166745"><a href="https://chinadigitaltimes.net/china/longform/">Longform</a></li>
	<li id="menu-item-143797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143797"><a href="https://chinadigitaltimes.net/china/sensitive-words-series/">Sensitive Words</a></li>
	<li id="menu-item-143798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143798"><a href="https://chinadigitaltimes.net/china/drawing-the-news/">Drawing the News</a></li>
	<li id="menu-item-143800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143800"><a href="https://chinadigitaltimes.net/china/word-of-the-week/">Word of the Week</a></li>
	<li id="menu-item-143799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143799"><a href="https://chinadigitaltimes.net/china/netizen-voices/">Netizen Voices</a></li>
</ul>
</li>
<li id="menu-item-123024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123024"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-125272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125272"><a href="https://chinadigitaltimes.net/china-news/focus/environmental-crisis/">Environment</a></li>
	<li id="menu-item-123034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123034"><a href="https://chinadigitaltimes.net/china-news/focus/information-revolution/">Information Revolution</a></li>
	<li id="menu-item-182054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182054"><a href="https://chinadigitaltimes.net/china-news/focus/human-rights/">Human Rights</a></li>
	<li id="menu-item-202758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202758"><a href="https://chinadigitaltimes.net/china-news/main/economy/">Economy</a></li>
	<li id="menu-item-123035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123035"><a href="https://chinadigitaltimes.net/china-news/focus/the-great-divide/">The Great Divide</a></li>
	<li id="menu-item-123032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123032"><a href="https://chinadigitaltimes.net/china-news/main/sci-tech/">Sci-Tech</a></li>
	<li id="menu-item-125270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125270"><a href="https://chinadigitaltimes.net/china-news/main/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-123033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123033"><a href="https://chinadigitaltimes.net/china-news/main/taiwan/">Taiwan</a></li>
	<li id="menu-item-123036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123036"><a href="https://chinadigitaltimes.net/china-news/main/cdt-bookshelf/">CDT Bookshelf</a></li>
	<li id="menu-item-226905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226905"><a href="https://chinadigitaltimes.net/in-the-news/">CDT in the News</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->
		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-241246" class="module single-post-module post-241246 post type-post status-publish format-standard has-post-thumbnail hentry category-main-photo et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Photo: Area 51, Gauthier DELECROIX</h1>
								<div class="post-meta vcard">
								<p>Posted by <a href="https://chinadigitaltimes.net/author/cmcarter/" class="url fn" title="Posts by Cindy Carter" rel="author">Cindy Carter</a> | <span class="updated">Jun 10, 2022</span></p>
									<div id="extra-links">
																											<div style="clear: both;"></div>
									</div>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://chinadigitaltimes.net/wp-content/uploads/2022/06/Area-51-Gauthier-DELECROIX-e1654892906154.jpg" alt="Photo: Area 51, Gauthier DELECROIX" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="attachment_241247" style="width: 610px" class="wp-caption alignnone"><img loading="lazy" aria-describedby="caption-attachment-241247" class="size-full wp-image-241247" src="https://chinadigitaltimes.net/wp-content/uploads/2022/06/Area-51-Gauthier-DELECROIX-e1654892906154.jpg" alt="A man wearing a white face mask and glasses on his head stands on a street corner in Qingdao. Signs indicate that the street is named “Silverfish Street” and warn passersby to beware of aliens." width="600" height="400" /><p id="caption-attachment-241247" class="wp-caption-text">Area 51, <a href="https://www.flickr.com/photos/gauthierdelecroix/52133657770/">Gauthier DELECROIX (CC BY 2.0)</a></p></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://chinadigitaltimes.net/2022/06/photo-area-51-gauthier-delecroix/" data-a2a-title="Photo: Area 51, Gauthier DELECROIX"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2022%2F06%2Fphoto-area-51-gauthier-delecroix%2F&amp;linkname=Photo%3A%20Area%2051%2C%20Gauthier%20DELECROIX" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2022%2F06%2Fphoto-area-51-gauthier-delecroix%2F&amp;linkname=Photo%3A%20Area%2051%2C%20Gauthier%20DELECROIX" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2022%2F06%2Fphoto-area-51-gauthier-delecroix%2F&amp;linkname=Photo%3A%20Area%2051%2C%20Gauthier%20DELECROIX" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2022%2F06%2Fphoto-area-51-gauthier-delecroix%2F&amp;linkname=Photo%3A%20Area%2051%2C%20Gauthier%20DELECROIX" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2022%2F06%2Fphoto-area-51-gauthier-delecroix%2F&amp;linkname=Photo%3A%20Area%2051%2C%20Gauthier%20DELECROIX" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																	</div>
					 		                                                            <div class="cat-div-meta"><p><b>Categories : </b><a href="https://chinadigitaltimes.net/china-news/main-photo/" rel="tag">Main Photo</a></p></div>                                                                                                                        <div class="et_extra_other_module">
                                                                    <div class="related-posts-header">
                                                                            <h3>Related Posts</h3>
                                                                    </div>
                                                                    <div class="related-posts-content clearfix">
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/06/photo-hainan-china-by-steven-gitter/">Photo: Hainan China, by Steven Gitter</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/06/photo-08-by-etan-liam/">Photo: 08, by Etan Liam</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-xiaofuhe-wetland-park-in-zibo-shandong-china-by-ruikang-sun/">Photo: Xiaofuhe Wetland Park in Zibo, Shandong, China, by Ruikang Sun</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-canola-fields-motorbike-trip-tibet-by-matt-ming/">Photo: Canola fields, Motorbike Trip Tibet, by Matt Ming</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-kashgar-old-town-still-life-by-carsten-ten-brink/">Photo: Kashgar Old Town still life, by Carsten ten Brink</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-lusongyuan-hotel-20-by-larry-koester/">Photo: LuSongYuan Hotel (20), by Larry Koester</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-cat-by-lei-han/">Photo: Cat, by Lei Han</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-tranquille-art-student-by-marc-jebara/">Photo: Tranquille Art Student, by Marc Jebara</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-untitled-hefei-by-jakob-wells/">Photo: Untitled (Hefei), by Jakob Wells</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-%e7%91%9e%e4%b8%bd%e7%be%8e%e6%99%af-%e6%a2%af%e7%94%b0%e9%a3%8e%e5%85%89-ruili-rice-terraces-by-llee_wu/">Photo: 瑞丽美景-&#8220;梯田风光&#8221; (Ruili Rice Terraces), by llee_wu</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-fujian-168-by-candice-and-jarrett/">Photo: Fujian 168, by Candice and Jarrett</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-the-masterclass-by-gauthier-delecroix/">Photo: The masterclass, by Gauthier DELECROIX</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2022/05/photo-well-oiled-wedding-photography-machine-by-tzejen/">Photo: Well oiled wedding photography machine, by tzejen</a></h4>
                                                                            </div>
                                                                                                                                                                                                                            </div>
                                                            </div>
                                                            							</div>
														
																				</article>

												
						
				
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
    
    
	<div id="text-15" class="et_pb_widget widget_text"><h4 class="widgettitle">CDT Features</h4>			<div class="textwidget"><div class="sidebar_sc_slider">
                        <div class="module featured-posts-slider-module et_pb_extra_module" data-autoplay="5" data-breadcrumbs="enabled">
                            <div class="posts-slider-module-items carousel-items et_pb_slides"><article id="post-222253" class="post carousel-item et_pb_slide post-222253 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-12.37.16-PM.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/cdt-censorship-digest/">CDT Monthly Censorship Digests</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-220699" class="post carousel-item et_pb_slide post-220699 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2020/02/Screen-Shot-2020-02-12-at-11.54.47-AM.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/coronavirus/">Coronavirus</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214970" class="post carousel-item et_pb_slide post-214970 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Screen-Shot-2019-07-10-at-11.14.35-AM-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Leaked Propaganda Directives</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214968" class="post carousel-item et_pb_slide post-214968 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Xinjiang.jpg');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/xinjiang-re-education-camps/">Detained in Xinjiang</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214966" class="post carousel-item et_pb_slide post-214966 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Feminism-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/womens-rights/">Feminism in China</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214964" class="post carousel-item et_pb_slide post-214964 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Surveillance-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/surveillance/">China's Surveillance State</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214962" class="post carousel-item et_pb_slide post-214962 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-HK.jpg');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/hong-kong-extradition/">Hong Kong Protests</a></h3>
                                        </div>
                                    </div>
                                </article></div>
                        </div>
                    </div> 
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Subscribe to CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;">
<a href="https://us4.list-manage.com/subscribe?u=17daa75df533f6c6ff72e51ab&id=b418522bb1" style="text-align:center" target="_blank" rel="noopener"><img src="https://chinadigitaltimes.net/wp-content/uploads/2021/02/daily-emails-en-1.png" alt="" width="220" height="auto"></a>
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">SUPPORT CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;">
<a href="https://www.paypal.com/biz/fund?id=CR9SR9W3KMQRC" style="text-align:center" target="_blank" rel="noopener"><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-paypal-en.jpg" alt="" width="220" height="auto"></a>

<a href="https://www.thegivingblock.com/donate/China-Digital-Times" style="text-align:center" target="_blank" rel="noopener"><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-crypto-en.jpg" alt="" width="220" height="auto"></a>
</div></div></div> <!-- end .et_pb_widget --><div id="listcategorypostswidget-2" class="et_pb_widget widget_listcategorypostswidget"><h4 class="widgettitle">CDT in the News</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://mindmatters.ai/2022/06/digital-data-leaks-reveal-extent-of-uyghur-oppression-in-china/#new_tab" title="Mind Matters – Digital Data Leaks Reveal Extent of Uyghur Oppression in China">Mind Matters – Digital Data Leaks Reveal Extent of Uyghur Oppression in China</a></li><li ><a href="https://www.vice.com/en/article/k7be7e/china-influencer-tiananmen-square-lipstick-king#new_tab" title="Vice – China’s Top Influencer Is Cancelled Over a Piece of Cake">Vice – China’s Top Influencer Is Cancelled Over a Piece of Cake</a></li><li ><a href="https://www.tibetanreview.net/tiananmen-square-massacre-censorship-boomerangs-on-china-with-the-countrys-top-livestreamers-disappearance/#new_tab" title="Tibetan Review – Tiananmen Square massacre censorship boomerangs on China with the country’s top livestreamer’s disappearance">Tibetan Review – Tiananmen Square massacre censorship boomerangs on China with the country’s top livestreamer’s disappearance</a></li><li ><a href="https://www.nhpr.org/2022-04-30/chinese-authorities-remain-committed-to-zero-covid-lockdown-policy#new_tab" title="NPHR – Chinese authorities remain committed to &#8216;zero COVID&#8217; lockdown policy">NPHR – Chinese authorities remain committed to &#8216;zero COVID&#8217; lockdown policy</a></li><li ><a href="https://supchina.com/2022/05/16/50-days-in-shanghai-lockdown/#new_tab" title="SupChina – 50 days in Shanghai lockdown">SupChina – 50 days in Shanghai lockdown</a></li><li><a href="https://chinadigitaltimes.net/china-news/coverage/" >More...</a></li></ul></div> <!-- end .et_pb_widget --><div id="do-etfw-2" class="et_pb_widget widget-do-etfw">					<h4 class="widgettitle">CDT on Twitter</h4>		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="4" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/CDT">Tweets by @CDT</a>
</div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 1</h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-5188051657696948"
    data-ad-slot="1810338179"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">CDT EBOOKS</h4><div class="textwidget custom-html-widget"><a href="https://chinadigitaltimes.net/china-digital-times-ebooks/"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></a><a class="et_pb_button downloadebooks" href="https://chinadigitaltimes.net/china-digital-times-ebooks/">DOWNLOAD EBOOKS</a></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Giving Assistant</h4><div class="textwidget custom-html-widget"><a href="https://givingassistant.org/np#china-digital-times-inc" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Amazon Smile</h4><div class="textwidget custom-html-widget"><a href="https://smile.amazon.com/ch/45-5274376" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 2</h4><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:600px"
    data-ad-client="ca-pub-5188051657696948"
    data-ad-slot="1507085847"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Anti-censorship Tools</h4><div style="width: 330px" class="wp-caption alignnone"><a href="https://github.com/yinghuocho/firefly-proxy"><img width="320" height="227" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="image wp-image-215402  attachment-full size-full" alt="Life Without Walls" loading="lazy" style="max-width: 100%; height: auto;" title="Life Without Walls" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a><p class="wp-caption-text">Click on the image to download Firefly for circumvention</p></div></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=35229&#038;url_id=902"><img width="300" height="213" src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="image wp-image-216164  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
            <div class="footer-top">
                                    
                    <div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-214990"><a href="https://chinadigitaltimes.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123037"><a href="https://chinadigitaltimes.net/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123038"><a href="https://chinadigitaltimes.net/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214993"><a href="https://chinadigitaltimes.net/photo-credits/">Photo Credits</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Receive Daily News Updates!</h4>			<div class="textwidget"><form id="mc-embedded-subscribe-form" class="validate" action="https://chinadigitaltimes.us4.list-manage.com/subscribe/post?u=17daa75df533f6c6ff72e51ab&amp;id=b418522bb1" method="post" name="mc-embedded-subscribe-form" target="_blank"><input id="mce-EMAIL" name="EMAIL" required="" type="email" value="" placeholder="Email address" /><br />
<input id="mc-embedded-subscribe" class="btn-s1" name="subscribe" type="submit" value="SUBSCRIBE" /></form>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-13" class="et_pb_widget widget_text"><h4 class="widgettitle">Download the CDT APP</h4>			<div class="textwidget"><p><a href="https://itunes.apple.com/us/app/china-digital-times-mobile/id900386877?mt=8"><img loading="lazy" class="alignnone size-full wp-image-213232" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a style="display: block; margin-top: -46px;" href="http://www.zazzle.com/chinadigitaltimes?rf=238966620827021256" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-213233" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
            </div>
		
		<div id="footer-bottom">
			<div class="container">
                            <div class="pull-left">
                                <!-- Footer Info -->
				<p class="footer-info">2022 Copyright © China Digital Times</p>
                            </div>
				

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->
<a class="trigger_popup" id="trigger_popup_id" href="#id-content">Open popup</a>
<div class="sc-popup-wrapper" id="sc-popup-holder">
    <div id="sc-popup-close"></div>
    <div class="sc-popup-content-holder">
        <div class="vertical-align-wrap">
            <div class="vertical-align">
                <div id="sc-popup-content">
                    <div class="sc-popup-content-inner" style="background-color: #2b4e64;">
                        <a id="sc-popup-close-trigger">X</a>
                        <img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/popup-logo.png"/>
                        <h1>Welcome back!</h1>
                        <p>
                            CDT is a non-profit media site, and we need your support. Your contribution will help us provide more translations, breaking news, and other content you love.                        </p>
                        <div class="footer-popup">
                            <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=R2H3U8NSTP3HE&source=url" target="_blank">Donate</a> 
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    
jQuery(function($) {
     $("body").on("click","#sc-popup-close-trigger",function () {
         $('#sc-popup-close').trigger('click');
    });
    
    $('.sc-popup-btn,.trigger_popup').click(function () {
        
        $("#sc-popup-holder").animate({

            top: 0,

            opacity: 1

        }, {

            duration: 500

        });
    });
    $('#sc-popup-close').click(function () {
        
        $("#sc-popup-holder").animate({

            top: '-101%',

            opacity: 0

        }, {

            duration: 500

        });
    });
    function setCookie_sec(cname, cvalue, sec) {
      var d = new Date();
      d.setTime(d.getTime() + (sec * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookie(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          return c.substring(name.length, c.length);
        }
      }
      return "";
    }
      //setCookie('user_visit',1,364);
      var visit_count =  1;
    var user_visit = getCookie('user_visit');
    
    //alert(parseInt(user_visit));
    
    //setCookie('user_visit',1,364);
    console.log(parseInt(user_visit) + 1);
    //console.log("asdasd"+visit_count);
    if( user_visit == ''){
        setCookie('user_visit',1,365);
        setCookie_sec('last_visit',1,1800);
    }else {
        if(parseInt(user_visit) <= visit_count){
            //alert("asdasd")
            var last_unload = getCookie('last_unload');
            var last_visit = getCookie('last_visit');
            console.log(last_visit);
            var d = new Date();
            var _time = d.getTime();
            _time = _time - (30*1000);
            if(last_visit == "" || (_time >= last_unload && last_unload != "")){ 

                    if(parseInt(user_visit) == visit_count)
                        $('.trigger_popup').click();
                    //user_visit = ;
                    setCookie('user_visit',(parseInt(user_visit) + 1),365);

            }else{
                setCookie_sec('last_visit',1,1800);
            }        
        }
    }    
    $( window ).unload(function() {
        var d = new Date();
        setCookie('last_unload',d.getTime(),365);
    });
    
    
    });
</script>   
	
	<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"3da08c88f930cecf1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.9.3' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/chinadigitaltimes.net\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11.6' id='edd-ajax-js'></script>
<script type='text/javascript' id='edd-cp-form-js-extra'>
/* <![CDATA[ */
var edd_cp = {"currency":"$","add_to_cart_text":"Add to Cart","ajax_enabled":"1","currency_position":"before","min_price_error":"Please enter a custom price higher than the minimum amount","thousandsSeparator":",","decimalSeparator":".","currencyDecimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/edd-custom-prices/assets/build/js/edd-cp-form.js?ver=1.5.8' id='edd-cp-form-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"ade478881a","timeline_nonce":"0c20966d3f","blog_feed_nonce":"32bc71dbc1","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/scripts/scripts.js?ver=4.9.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.9.3' id='raty-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.9.3' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1782c3f8f9","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"4649bd9d54","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"241246","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.9.3' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-after'>
			(function($){
				$(function(){
					$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass( 'et_pb_button' ).attr('style', 'padding-right: 1em;');
				});
			})(jQuery)
		
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/modula-best-grid-gallery/includes/divi-extension/scripts/frontend-bundle.min.js' id='modula-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/scripts/frontend-bundle.min.js?ver=1.0.0' id='extension-frontend-bundle-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.9.3' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.9.3' id='waypoints-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.9.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
                
</body>
</html>
