<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
  <link rel="icon" type="image/png" href="https://chinadigitaltimes.net/wp-content/themes/Extra/images/favicon.png">   
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://chinadigitaltimes.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://chinadigitaltimes.net/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
  <link rel="icon" type="image/png" sizes="32x32" href="https://chinadigitaltimes.net/wp-content/themes/Extra/images/favicon.png">      
	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://chinadigitaltimes.net';var et_post_id='221909';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>World Health Organization Funding Threat May Help China Boost Influence | China Digital Times (CDT)</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Feed" href="https://chinadigitaltimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Comments Feed" href="https://chinadigitaltimes.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chinadigitaltimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="CDT V2.0 v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://chinadigitaltimes.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://chinadigitaltimes.net/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chinadigitaltimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://chinadigitaltimes.net/wp-content/themes/Extra/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://chinadigitaltimes.net/wp-content/themes/Extra-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://chinadigitaltimes.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chinadigitaltimes.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_cp = {"currency":"$","add_to_cart_text":"Add to Cart","ajax_enabled":"1","currency_position":"before","min_price_error":"Please enter a custom price higher than the minimum amount"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/edd-custom-prices/js/edd-cp-form.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://chinadigitaltimes.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinadigitaltimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chinadigitaltimes.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Photo: Labrang, by Bryon Lippincott' href='https://chinadigitaltimes.net/2020/04/photo-labrang-by-bryon-lippincott/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://chinadigitaltimes.net/2020/04/world-health-organization-funding-threat-may-help-china-boost-influence/" />
<link rel='shortlink' href='https://chinadigitaltimes.net/?p=221909' />
<link rel="alternate" type="application/json+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F04%2Fworld-health-organization-funding-threat-may-help-china-boost-influence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F04%2Fworld-health-organization-funding-threat-may-help-china-boost-influence%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.templates = a2a_config.templates || {};
a2a_config.templates.twitter = {
    text: "${title} ${link} from @CDT"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Easy Digital Downloads v2.9.22" />
		<meta name="abstract" content="Covering China from Cyberspace">
		<meta name="classification" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片">
		<meta name="copyright" content="Copyright China Digital Times (CDT) - All rights Reserved.">
		<meta name="distribution" content="Global">
		<meta name="language" content="en-US">
		<meta name="publisher" content="China Digital Times (CDT)">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片">
		<meta name="template" content="CDT">
		<meta name="google-site-verification" content="12y3hzdKylf1C2A-scKuW3MYNYso9x0PuDHJZnrwMCs">
<meta name="apple-itunes-app" content="app-id=900386877">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
    jQuery(function($) {
		$("#et-info").find("ul.et-extra-social-icons li").each(function(){
			var _href = $(this).find("a.et-extra-icon").attr('href');
			if(_href.indexOf("cdtdev.info") === -1 && _href.indexOf("chinadigitaltimes.net") === -1)
			$(this).find("a.et-extra-icon").attr('target', '_blank');
		});        
    });
</script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2966423-3', 'auto');
 
	ga('send', 'pageview');
</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://chinadigitaltimes.net/wp-content/cache/et/1/1/global/et-extra-customizer-global-15871427298431.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />                		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-221909 single-format-standard do-etfw et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

<!-- To remove -->
<!-- end -->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
					 
                                        <div id="et-secondary-nav" class="et-trending">

                                                <!-- ET Trending -->
                                                <div id="et-trending">
                                                    <a href="/space/Landing_Page"><img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/header-top-explore.png"/></a>
                                                </div>

                                            </div>
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ChinaDigitalTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/cdt" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon tumblr">
									<a href="https://chinadigitaltimes.tumblr.com/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-tumblr"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/chinadigitaltimes/?hl=en" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="https://chinadigitaltimes.net/about/follow-cdt-on-rss-and-twitter/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://chinadigitaltimes.net/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
						                                                <div class="pull-right flag-area">
                                                    <a href="/"><img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/flag-english.png"/></a>
                                                    <a href="/chinese"><img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/flag-chinese.png"/></a>
                                                </div>
					</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://chinadigitaltimes.net/" data-fixed-height="51">
							<img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/logo.png" alt="China Digital Times (CDT)" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-123015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123015"><a href="https://chinadigitaltimes.net/china-news/main/politics/">Politics</a></li>
<li id="menu-item-123014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123014"><a href="https://chinadigitaltimes.net/china-news/main/society/">Society</a></li>
<li id="menu-item-202757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202757"><a href="https://chinadigitaltimes.net/china-news/main/law/">Law</a></li>
<li id="menu-item-123019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123019"><a href="https://chinadigitaltimes.net/china-news/main/culture/">Culture</a></li>
<li id="menu-item-123016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123016"><a href="https://chinadigitaltimes.net/china-news/main/world/">World</a></li>
<li id="menu-item-143796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143796"><a href="https://chinadigitaltimes.net/china-news/translation/">Translation</a>
<ul class="sub-menu">
	<li id="menu-item-143801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143801"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Ministry of Truth</a></li>
	<li id="menu-item-127837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127837"><a href="https://chinadigitaltimes.net/space/Main_Page">Grass-Mud Horse Lexicon</a></li>
	<li id="menu-item-166745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166745"><a href="https://chinadigitaltimes.net/china/longform/">Longform</a></li>
	<li id="menu-item-143797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143797"><a href="https://chinadigitaltimes.net/china/sensitive-words-series/">Sensitive Words</a></li>
	<li id="menu-item-143798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143798"><a href="https://chinadigitaltimes.net/china/drawing-the-news/">Drawing the News</a></li>
	<li id="menu-item-143800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143800"><a href="https://chinadigitaltimes.net/china/word-of-the-week/">Word of the Week</a></li>
	<li id="menu-item-143799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143799"><a href="https://chinadigitaltimes.net/china/netizen-voices/">Netizen Voices</a></li>
</ul>
</li>
<li id="menu-item-123024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123024"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-125272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125272"><a href="https://chinadigitaltimes.net/china-news/focus/environmental-crisis/">Environment</a></li>
	<li id="menu-item-123034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123034"><a href="https://chinadigitaltimes.net/china-news/focus/information-revolution/">Information Revolution</a></li>
	<li id="menu-item-182054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182054"><a href="https://chinadigitaltimes.net/china-news/focus/human-rights/">Human Rights</a></li>
	<li id="menu-item-202758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202758"><a href="https://chinadigitaltimes.net/china-news/main/economy/">Economy</a></li>
	<li id="menu-item-123035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123035"><a href="https://chinadigitaltimes.net/china-news/focus/the-great-divide/">The Great Divide</a></li>
	<li id="menu-item-123032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123032"><a href="https://chinadigitaltimes.net/china-news/main/sci-tech/">Sci-Tech</a></li>
	<li id="menu-item-125270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125270"><a href="https://chinadigitaltimes.net/china-news/main/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-123033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123033"><a href="https://chinadigitaltimes.net/china-news/main/taiwan/">Taiwan</a></li>
	<li id="menu-item-123036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123036"><a href="https://chinadigitaltimes.net/china-news/main/cdt-bookshelf/">CDT Bookshelf</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->
		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-221909" class="module single-post-module post-221909 post type-post status-publish format-standard hentry category-world category-human-rights category-level-2-article category-politics category-sci-tech category-society tag-coronavirus tag-diplomacy tag-donald-trump tag-global-influence tag-human-rights-watch tag-u-n tag-u-n-human-rights tag-united-nations tag-united-states tag-world-health-organization et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">World Health Organization Funding Threat May Help China Boost Influence</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://chinadigitaltimes.net/author/samuelwade/" class="url fn" title="Posts by Samuel Wade" rel="author">Samuel Wade</a> | <span class="updated">Apr 17, 2020</span></p>
																	</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>U.S. president <a href="https://chinadigitaltimes.net/china/donald-trump/" class="st_tag internal_tag" rel="tag" title="Posts tagged with donald Trump">Donald Trump</a> announced this week that he would <a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-demanding-accountability-world-health-organization/">suspend American funding to the World Health Organization while launching an investigation</a> into its handling of the COVID-19 pandemic. The WHO has come under fire from many quarters over allegedly undue Chinese influence including its <a href="https://www.theatlantic.com/politics/archive/2020/04/world-health-organization-blame-pandemic-coronavirus/609820/">acceptance and amplification of flawed information from Chinese authorities; its effusive praise for China&#8217;s response</a>; and its <a href="https://chinadigitaltimes.net/2020/04/taiwans-covid-19-success-highlights-global-risks-of-diplomatic-isolation/">continued freezing-out of Taiwan under Chinese pressure</a>. Critics argue, though, that the pause on funding—<a href="https://www.cnbc.com/2020/04/15/coronavirus-democrats-warn-trump-on-world-health-organization-funding.html">if legal</a>—would be counterproductive, both undermining the battle against the ongoing pandemic and leaving it still more susceptible to Chinese influence. The latter concern echoes <a href="https://chinadigitaltimes.net/2018/06/american-exit-from-u-n-rights-council-a-crushing-victory-for-china/">similar objections to the U.S. withdrawal from the U.N. Human Rights Council</a> in June 2018. While Vice President Mike Pence described that earlier move as &quot;a stand against some of the world&#8217;s worst human rights violators,&quot; others described it as &quot;a crushing victory for <a href="https://chinadigitaltimes.net/china/xi-jinping/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Xi Jinping">Xi Jinping</a>.&quot; Bloomberg reported on Tuesday on <strong><a href="https://www.bloomberg.com/news/articles/2020-04-15/china-blasts-trump-s-move-to-pull-who-funding-pledges-support">the administration&#8217;s rationale for the WHO decision, China&#8217;s response, and its reception elsewhere</a></strong>:</p>
<blockquote>
<p>Trump on Tuesday said he ordered the move against the WHO because it took China’s claims about the <a href="https://chinadigitaltimes.net/china/coronavirus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with coronavirus">coronavirus</a> “at face value” and failed to share information about the pandemic as it spread. China has “serious concerns” about the decision and called on the U.S. to fulfill its responsibilities, foreign ministry spokesperson Zhao Lijian said at a briefing in Beijing on Wednesday.</p>
<p>[…] The move to limit support to the WHO in the midst of a global pandemic is unprecedented, and attracted criticism from health policy experts as well as billionaire philanthropist Bill Gates. Yet as domestic criticism of the Trump administration’s response has increased and the U.S. became the epicenter of the outbreak, many of the president’s supporters have pointed to the WHO for making early mistakes they say worsened the crisis.</p>
<p>[… Adam Kamradt-Scott, an associate professor of international security at the University of Sydney] warned that Trump could “bankrupt the organization” if the U.S. pulls both member dues and voluntary contributions, adding that the move would undo decades of working leading the world in fighting diseases. The move could impact global health more broadly beyond the WHO, he added.</p>
<p>“We now have a situation in which the U.S. is vacating a leadership role in the middle of the crisis,” Kamradt-Scott said. “Nature abhors a vacuum. Politics abhors a vacuum even more.” [<a href="https://www.bloomberg.com/news/articles/2020-04-15/china-blasts-trump-s-move-to-pull-who-funding-pledges-support"><strong>Source</strong></a>]</p>
</blockquote>
<p>The Washington Post&#8217;s <strong><a href="https://www.washingtonpost.com/world/trumps-critique-of-who-may-be-a-diversion-but-it-resonates-beyond-the-white-house/2020/04/15/c3320360-7b30-11ea-a311-adb1344719a9_story.html">Emily Rauhala also reported on both agreement with criticisms of the WHO and disagreement with Trump&#8217;s chosen response</a></strong>: </p>
<blockquote>
<p>To many, Trump’s allegations sound like an opportunistic effort to divert attention from his own early plaudits of China and the WHO and to deflect criticism of his sluggish response to the virus — even after the WHO eventually declared a pandemic.</p>
<p>But criticism of how the WHO handled China is resonating well beyond the White House.</p>
<p>[… E]ven the organization’s defenders, including current and former advisers, have questioned why the WHO kept lending credibility to China when it could have expressed more skepticism.</p>
<p>[…] German lawmaker Norbert Röttgen called the organization’s treatment of China “concerning” but said those concerns should be addressed when the crisis is over. This is not the time to freeze funding, he said in a tweet. Doing so “will harm those countries most that are least equipped to help themselves.”</p>
<p>And a freeze, warned Kristine Lee, an associate fellow at the Center for a New American Security, won’t necessarily lead to results that Trump or his administration would welcome. Trump’s retreat from the WHO, she said, “makes it easier for Beijing to step in.” [<a href="https://www.washingtonpost.com/world/trumps-critique-of-who-may-be-a-diversion-but-it-resonates-beyond-the-white-house/2020/04/15/c3320360-7b30-11ea-a311-adb1344719a9_story.html"><strong>Source</strong></a>]</p>
</blockquote>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Australian PM just said that the WHO deserves to be criticized &amp; that the govt have been &quot;frustrated&quot; by them.</p>
<p>&quot;But they do do important work and they do important work here in the Pacific and we will keep working with them but it won&#39;t be uncritical.&quot;</p>
<p>&mdash; 💯Fergus Ryan (@fryan) <a href="https://twitter.com/fryan/status/1250663805614321665?ref_src=twsrc%5Etfw">April 16, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Similarly, from <strong><a href="https://www.nytimes.com/2020/04/15/us/politics/coronavirus-trump-national-security.html">The New York Times&#8217; David E. Sanger</a></strong>:</p>
<blockquote>
<p>Another president might see this as the moment to gather nations together in a collective fight against a virus that leaps borders at astounding speed.</p>
<p>But, so far, Mr. Trump has shown little interest in collective action, apart from episodic telephone calls with allies. His announcement on Tuesday that he would withhold American funding from the <a href="https://chinadigitaltimes.net/china/world-health-organization/" class="st_tag internal_tag" rel="tag" title="Posts tagged with world health organization">World Health Organization</a> — for making the same mistakes he did, underreacting to the coronavirus outbreak and praising Chinese “transparency” — suggests that, if anything, he is again determined to go it alone.</p>
<p>[…] The decision to withhold American contributions that account for about a sixth of the World Health Organization’s budget arises from his argument that international institutions stack the deck against the <a href="https://chinadigitaltimes.net/china/united-states/" class="st_tag internal_tag" rel="tag" title="Posts tagged with United States">United States</a>. In this case, he is clearly right to examine why the W.H.O.’s early warning radar failed, and whether it is too much in the thrall of China, which has often wielded large influence over the organization (mostly on the question of excluding Taiwan from membership).</p>
<p>But withdrawing funds only opens the way for China to take a larger role.</p>
<p>“This is like defunding the fire department in the middle of a fire,” R. Nicholas Burns, the former under secretary of state for policy and now head of the Future of <a href="https://chinadigitaltimes.net/china/diplomacy/" class="st_tag internal_tag" rel="tag" title="Posts tagged with diplomacy">Diplomacy</a> Project at Harvard, wrote after Mr. Trump’s announcement. [<a href="https://www.nytimes.com/2020/04/15/us/politics/coronavirus-trump-national-security.html"><strong>Source</strong></a>]</p>
</blockquote>
<p>Writing at The Atlantic, <strong><a href="https://www.theatlantic.com/health/archive/2020/04/why-world-health-organization-failed/610063/">Zeynep Tufekci argued that withdrawing funds would also normalize &quot;precisely the kind of political bullying that contributed to the WHO’s missteps&quot;</a></strong>:</p>
<blockquote>
<p>The WHO failed because it is not designed to be independent. Instead, it’s subject to the whims of the nations that fund it and choose its leader. In July 2017, China moved aggressively to elect its current leadership. Instead of fixing any of the problems with the way the WHO operates, Trump seems to merely want the United States to be the bigger bully.</p>
<p>[…] A mission-driven WHO would not have repeatedly praised China for its “transparency,” (when it was anything but) nor would it have explicitly criticized travel bans when they were being imposed on China but remained silent when China imposed them on other nations. Strikingly, the only country the WHO’s leader, Tedros Adhanom Ghebreyesus, has directly criticized is Taiwan, whose diplomats he accused (without proof) of being involved in racist attacks on him. Unfortunately, the WHO seems to remember its principles only when they align with China’s interests. For example, the WHO correctly opposes calling SARS-CoV-2 the “Chinese virus,” as the U.S. administration has tried to do, in another of its attempts to shift the conversation away from its own failings and onto the familiar turf of culture wars. But when China goes on a brazen global misinformation spree, making outrageously false claims about SARS-CoV-2 being a CIA operation or calling it a “U.S.A. virus,” the WHO is silent.</p>
<p>[…] Be that as it may, President Trump’s own attempt to bully the WHO is worse than being merely a distraction from his own lack of preparation and the spectacular public-health failure that is now unfolding across the United States. The president wants to break the WHO even more dramatically, in precisely the way it is already broken. He wants it to bow to the outsize influence of big powerful nations at the expense of its mission. [<a href="https://www.theatlantic.com/health/archive/2020/04/why-world-health-organization-failed/610063/"><strong>Source</strong></a>]</p>
</blockquote>
<p>At The Toronto Star, Jeremy Nuttall and Joanna Chiu noted that <strong><a href="https://www.thestar.com/news/canada/2020/04/14/concerns-about-chinas-influence-dont-end-at-the-who-experts-say-theyre-calling-for-sweeping-reviews-of-international-bodies.html">concerns over the effects of the WHO funding freeze reflect broader worries about China&#8217;s expanding influence in global institutions</a></strong>.</p>
<blockquote>
<p>Jessica Drun, a Washington, D.C.-based expert at the Asia Pacific security and policy-focused Project2049 think tank, said removing the funding will leave a funding and leadership gap that China will try to fill.</p>
<p>“We’re already seeing this happen with China’s outsized influence in UN peacekeeping operations and the appointment of a Chinese representative to the UN human rights council,” Drun said.</p>
<p>[…] The U.S. had withdrawn from the <a href="https://chinadigitaltimes.net/china/united-nations/" class="st_tag internal_tag" rel="tag" title="Posts tagged with United Nations">United Nations</a> Educational, Scientific and Cultural Organization (UNESCO) and <a href="https://chinadigitaltimes.net/china/united-nations/" class="st_tag internal_tag" rel="tag" title="Posts tagged with United Nations">United Nations</a> Human Rights Council (UNHRC) in October 2017 and June 2018, respectively.</p>
<p>Sophie Richardson, China director at <a href="https://chinadigitaltimes.net/china/human-rights-watch/" class="st_tag internal_tag" rel="tag" title="Posts tagged with human rights watch">Human Rights Watch</a>, said such moves create a power vacuum.</p>
<p>“I don’t think the answer is to gut or weaken an international institution,” Richardson said. “It’s to make it function the way it’s supposed to function.”</p>
<p>[…] “If like-minded governments that care about these institutions don’t come together soon to develop a plan to push back against the Chinese government agenda, I think we’ll have a very different and weaker set of institutions in the not too distant future,” Richardson said. [<a href="https://www.thestar.com/news/canada/2020/04/14/concerns-about-chinas-influence-dont-end-at-the-who-experts-say-theyre-calling-for-sweeping-reviews-of-international-bodies.html"><strong>Source</strong></a>]</p>
</blockquote>
<p>HRW published an <a href="https://chinadigitaltimes.net/2017/09/report-details-chinas-interference-u-n-rights-mechanisms/">in-depth report on China&#8217;s interference and cooption of U.N. human rights mechanisms</a> in 2017. </p>
<p>The Irish Times&#8217; <strong><a href="https://www.irishtimes.com/news/world/asia-pacific/beijing-role-on-un-human-rights-panel-sparks-concerns-1.4225378">Peter Goff reported last week on the Human Rights Council appointment</a></strong> noted by Jessica Drun, above.</p>
<blockquote>
<p>China’s delegate, Jiang Duan, was last week appointed to the United Nations Human Rights Council consultative group for the Asia Pacific region, a body that vets and recommends candidates who investigate, monitor, and publicly report on either specific country situations or on thematic issues such as freedom of speech, religion and access to healthcare.</p>
<p>[…] Yu-Jie Chen, a fellow at University of Hong Kong’s law faculty, said with the new appointment China can now “manipulate” the expert selection process by boosting certain candidates and excluding others.</p>
<p>“China has always disliked criticisms of these independent experts, which it gets a lot, and has tried to constrain their practice and investigation,” she said. “People are right to worry that Beijing will be eager to undermine this important human rights mechanism with its new influence.”</p>
<p>[…] Following the US withdrawal, it has been more difficult for the EU to build cross-regional alliances, Ms Chen said, but she believes that staying in the council is the only viable option for human rights advocates.</p>
<p>“I don’t think finding other venues is a choice for democracies,” she said. “For global rights protection, the UN human rights system is the only game in town. It would be a mistake to give up and just leave.” [<a href="https://www.irishtimes.com/news/world/asia-pacific/beijing-role-on-un-human-rights-panel-sparks-concerns-1.4225378"><strong>Source</strong></a>]</p>
</blockquote>
<p>Chen linked the issues of China&#8217;s influence over the WHO and <a href="https://chinadigitaltimes.net/china/u-n/" class="st_tag internal_tag" rel="tag" title="Posts tagged with U.N.">U.N.</a> rights mechanisms on Twitter late last month:</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">(1/X) I’m starting a thread about China’s influence over <a href="https://twitter.com/WHO?ref_src=twsrc%5Etfw">@WHO</a>. How’s this influence exercised? Here’s an article rightly suggesting that China’s influence isn&#39;t based on its financial contribution to WHO, which is relatively paltry (surprise, surprise!). <a href="https://t.co/E6A5KD6KHc">https://t.co/E6A5KD6KHc</a></p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245007825362751488?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">(2/X) So how? I think the answer lies in the group dynamics of WHO members, which in turn influence the WHO leadership. In WHO’s 2017 election of Director-General, Tedros Adhanom Ghebreyesus was backed by the global south as well as China, which often poses itself as&#8230;</p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245008331791421443?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">representing the interests of the global South. See this:<a href="https://t.co/Bb8ApcsNV7">https://t.co/Bb8ApcsNV7</a>. Although WHO’s ballots were cast in secret (we couldn’t see who voted what), I would be surprised if there had not been careful coordination between China &amp; global South to ensure Tedros&#39; victory.</p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245008729293983744?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">(4/X) Tedros won the election with 133 votes out of 186, becoming the first WHO Director-General from Africa. This suggests that China’s influence is exercised through its alliance with the global South, which is a pattern in other int&#39;l institutions as well, not just WHO.</p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245009093334429696?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">(5/X) For example, in the int&#39;l human rights field, China has also formed a strong coalition with the so-called “Like-Minded Group”, consisting mostly of authoritarian &amp; developing governments. The Like-Minded Group is very influential in the UN Human Rights Council and &#8230;</p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245009466916888578?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">(6/X) &#8230;often puts western democracies in the minority when it comes to voting. My article last year on &quot;China’s Challenge to the International Human Rights Regime&quot; discussed this dynamic between China and its allies. <a href="https://t.co/g74kwjmVvS">https://t.co/g74kwjmVvS</a>.</p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245009730029752320?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">(7/X) <a href="https://twitter.com/tingdc?ref_src=twsrc%5Etfw">@tingdc</a> Andrea Worden has also written about China&#39;s influence on the int&#39;l human rights system, with the latest one here: <a href="https://t.co/fe8VynEqsB">https://t.co/fe8VynEqsB</a></p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245009950251732994?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">(8/8) So, to study China’s influence in int&#39;l organizations, we cannot ignore its political coalitions with global South &amp; other authoritarian regimes. These politics, unfortunately, further entrench the global North-South divide, which is detrimental to the international system.</p>
<p>&mdash; Yu-Jie Chen 😷 (@yujiechentw) <a href="https://twitter.com/yujiechentw/status/1245010296948703234?ref_src=twsrc%5Etfw">March 31, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>For <a href="https://chinadigitaltimes.net/china/u-n-human-rights/">more on China and human rights at the U.N., see CDT&#8217;s past coverage</a>, including <a href="https://chinadigitaltimes.net/2019/03/the-ccp-at-the-un-redefining-development-and-rights/">essays by Andréa Worden</a> and <a href="https://chinadigitaltimes.net/2018/06/sinoposis-united-nations-with-chinese-characteristics/">Sinopsis and Jichang Lulu</a>.</p>
<p>At The Diplomat last week, the Taiwan-Asia Exchange Foundation&#8217;s <strong><a href="https://thediplomat.com/2020/04/how-china-is-remaking-the-un-in-its-own-image/">Tung Cheng-Chia and Alan H. Yang also highlighted China&#8217;s efforts to build influence across the U.N.</a></strong>, warning that its &quot;attempts to make the UN a tool for achieving its hegemonic ambition could end up destroying the body from within&quot;:</p>
<blockquote>
<p>Currently, four of the 15 UN specialized agencies are headed by Chinese nationals, including the Food and Agriculture Organization (FAO), the International Telecommunication Union (ITU), the United Nations Industrial Development Organization (UNIDP), and the International Civil Aviation Organization (ICAO). And with its contribution rising to 12 percent of the UN regular budget, passing Japan at 8.5 percent, China is currently the second-largest monetary contributor to the UN.</p>
<p>[…] Besides appealing to member states with authoritarian predispositions, China provides economic incentives in exchange for the leadership in the UN. Prior to the election of the ninth director-general of the Food and Agriculture Organization (FAO) in 2019, China slashed $78 million in debt owed by the Cameroonian government whose nominated candidate coincidentally withdrew his bid afterward. Meanwhile, China failed to control and contain an outbreak of the African Swine Fever, threatening global food security by causing international transmission across Asia and Europe with millions of pigs buried alive. Nevertheless, Qu Dongyu, the Chinese candidate, was later elected as the first Chinese national to hold the post — regardless of the electoral controversy and food security crisis originating from his home country.</p>
<p>[…] China’s latest bid in the UN was to nominate Wang Binying as its candidate for the director-general election of the World Intellectual Property Organization (WIPO). China’s ambition backfired as its constant violation of property rights and its opportunistic behavior in the UN provoked considerable alarm about its control over the organization behind international property rights regulations. The growing concern prompted the United States to take action, and led to the victory of Daren Tang, the Singaporean candidate backed by the U.S. But as five other UN agencies are scheduled for a change in leadership, more efforts will be required to tame China’s ambition. [<a href="https://thediplomat.com/2020/04/how-china-is-remaking-the-un-in-its-own-image/"><strong>Source</strong></a>]</p>
</blockquote>
<p>These ambitions were examined in several recently released written testimonies for a postponed congressional hearing on “<a href="https://www.uscc.gov/hearings/postponed-china-model-beijings-promotion-alternative-global-norms-and-standards">A ‘China Model’? Beijing’s Promotion of Alternative Global Norms and Standards</a>.” The National Bureau of Asian Research&#8217;s <strong><a href="https://www.nbr.org/publication/a-china-model-beijings-promotion-of-alternative-global-norms-and-standards/"><strong>Nadège Rolland, for example, outlined the underlying strategy in her prepared statement</strong></a></strong>:</p>
<blockquote>
<p>Chinese official representatives have not openly offered more explicit descriptions of their ideal view of China’s role in a new world order under its helm – partly because they are not entirely certain themselves, partly out of obfuscation. Their vision for an alternative model can only be inferred from a close inspection of the internal cogitations of CCP strategists and theorists.</p>
<p>What can be seen in plain sight is a clear objection to the prevailing system. Peeling off the layers of the official narrative, the Chinese regime’s preferred organizing principles start to appear. The overall shape of a new world order under China’s helm can only be broadly outlined with some degree of informed speculation.</p>
<p>Clearer to the outside observers is the Chinese leadership’s dissatisfaction with the current world order and its newfound eagerness to press for changes and shape the international order in ways that better align with its interests. Official pronouncements repeatedly take swipes at an “unfair and unreasonable” international order that has allegedly outlived its usefulness, has failed to adjust to the rise of emerging countries, and is incapable of addressing the problems of today’s world.</p>
<p>[…] In short, Beijing wants a world order less threatening to the CCP regime’s legitimacy and survival and more aligned with its own values and principles. It feels entitled to seek change based on its growing relative power.</p>
<p>[…] China’s vision for a new world order points to two main areas of priority for Beijing: the global South and the existing international institutions. In both areas, Beijing’s main objective is the weakening of liberal democratic norms, as a proxy for eroding U.S. influence and asserting China’s instead. [<a href="https://www.nbr.org/publication/a-china-model-beijings-promotion-of-alternative-global-norms-and-standards/"><strong>Source</strong></a>]</p>
</blockquote>
<p>Testimony from the Center for Strategic and International Studies&#8217; Jonathan E. Hillman, dated March 13, <strong><a href="https://www.uscc.gov/sites/default/files/Jonathan%20Hillman%20Written%20Testimony%203.13.20.pdf">placed China&#8217;s cultivation of influence at established institutions in the context of a broader strategy</a></strong>, alongside the creation of alternative institutions and the pursuit of bilateral deals, including those made &quot;beneath the BRI&#8217;s multilateral veneer.&quot; Hillman&#8217;s recommendations repeatedly emphasized the importance of renewed American engagement:</p>
<blockquote>
<p>[…] Having benefitted greatly from participating in existing institutions, China has little to gain from walking away from them. Instead, it is becoming a more influential actor within existing institutions and adopting a variety of strategies—participating, obstructing, or opposing—as individual issues require. In recent years, U.S. neglect of these institutions has provided China more opportunities to advance its interests.</p>
<p>[…] Three guiding principles follow from the observations above. First, the United States should strengthen existing institutions. While new alternatives generate more attention, and often more anxiety, existing institutions remain more important. That’s why China is investing heavily in them. Although China is the proximate cause for renewed interest in the UN and other international organizations, rekindling U.S. commitment to these institutions is worthwhile regardless of whether China is placing its candidates in positions of authority within those institutions. In other words, the U.S. should pursue its own affirmative agenda.</p>
<p>[…] Finally, while it cannot solve this challenge alone, Congress should encourage the Executive branch to correct the troubling trend of U.S. disengagement from multilateralism. Since 2017, the United States has withdrawn from the Trans-Pacific Partnership, the Paris Agreement, the Iran nuclear agreement, and paralyzed the WTO’s dispute resolution mechanism. Sadly, this is not an exhaustive list. To be sure, multilateralism is difficult by definition. It requires skill and a guiding strategy. The United States does not need to pursue multilateralism for the sake of it. But as U.S.-led multilateralism becomes rarer, it becomes more difficult for the world to distinguish between authentic multilateralism and China’s shallow alternatives. [<a href="https://www.uscc.gov/sites/default/files/Jonathan%20Hillman%20Written%20Testimony%203.13.20.pdf"><strong>Source</strong></a>]</p>
</blockquote>
<p>Trump&#8217;s move against the WHO over China comes as all three parties, as well as many others elsewhere, face criticism over their handling of the crisis. The Associated Press reported this week on <a href="https://apnews.com/68a9e1b91de4ffc166acd6012d82c2f9">new documents showing a crucial six-day delay in mid-January</a> between Chinese authorities&#8217; private and public acknowledgements of the outbreak&#8217;s gravity, with &quot;missed opportunities at every step.&quot; &quot;The delay may support accusations by President Donald Trump that the Chinese government’s secrecy held back the world’s response to the virus,&quot; the AP noted. &quot;However, even the public announcement on Jan. 20 left the U.S. nearly two months to prepare for the pandemic.&quot; An <a href="https://www.nytimes.com/2020/04/11/us/politics/coronavirus-trump-response.html">in-depth article from The New York Times last week</a> described repeated warnings within the U.S. government during this time, reporting that intelligence sources had already identified the risk of the virus spreading to the United States by early January. Factors reportedly slowing Trump&#8217;s response include wariness of &quot;a stock market decline or an economic slowdown that could hamper his re-election effort,&quot; and &quot;a desire not to upset Beijing during trade talks.&quot; Several studies have highlighted the steep costs of even brief delays. In its report on the six-day delay in China, the AP noted research suggesting that if action had been taken a week earlier, &quot;<a href="https://apnews.com/68a9e1b91de4ffc166acd6012d82c2f9">cases could have been cut by up to two-thirds</a>.&quot; On Tuesday, two epidemiologists wrote at The New York Times that introducing social distancing measures two weeks earlier in the U.S., on March 2, <a href="https://www.nytimes.com/2020/04/14/opinion/covid-social-distancing.html">could have cut the eventual death toll by 90%</a>.</p>
<p>Amid widespread criticism of the WHO, some have mounted qualified defenses of the organization. The New York Times&#8217; Richard Pérez-Peña and Donald G. McNeil Jr. wrote on Thursday that the pandemic&#8217;s early stages had displayed both &#8220;<a href="https://www.nytimes.com/2020/04/16/health/WHO-Trump-coronavirus.html">the strengths and weaknesses of the W.H.O.</a>&#8221; Also on Thursday, <strong><a href="https://www.economist.com/science-and-technology/2020/04/16/the-world-health-organisation-is-under-fire-by-americas-president">The Economist described Trump&#8217;s accusations as &quot;mostly trumped up&quot;</a></strong>:</p>
<blockquote>
<p>Certainly, the organisation has flaws. It was, for example, criticised last year over its reluctance to declare an international public-health emergency during an outbreak of Ebola in the Democratic Republic of Congo (DRC), though it eventually gave way. Its response during and after an earlier outbreak of Ebola in west Africa in 2013 also led to criticism, though this was before Dr Tedros’s time. A report on the matter published in 2017 by the Royal Society, Britain’s top science academy, said that “while the who did offer some normative leadership during the Ebola outbreak, as per its constitution, it did not provide an effective operational response”. That criticism was, however, followed by the pertinent point: “yet nor did it have a mandate to do so.” Without the clear support of its members, the who cannot act.</p>
<p>When asked for fair criticisms of the WHO, David Heymann, of the London School of Hygiene and Tropical Medicine turns the question around, saying that what is actually remarkable is the rapidity with which an understanding of what is going on with Sars-Cov-2 has been developed, and that tensions between states have not halted the flow of technical information those states have provided. […] [<a href="https://www.economist.com/science-and-technology/2020/04/16/the-world-health-organisation-is-under-fire-by-americas-president"><strong>Source</strong></a>]</p>
</blockquote>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://chinadigitaltimes.net/2020/04/world-health-organization-funding-threat-may-help-china-boost-influence/" data-a2a-title="World Health Organization Funding Threat May Help China Boost Influence"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F04%2Fworld-health-organization-funding-threat-may-help-china-boost-influence%2F&amp;linkname=World%20Health%20Organization%20Funding%20Threat%20May%20Help%20China%20Boost%20Influence" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F04%2Fworld-health-organization-funding-threat-may-help-china-boost-influence%2F&amp;linkname=World%20Health%20Organization%20Funding%20Threat%20May%20Help%20China%20Boost%20Influence" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F04%2Fworld-health-organization-funding-threat-may-help-china-boost-influence%2F&amp;linkname=World%20Health%20Organization%20Funding%20Threat%20May%20Help%20China%20Boost%20Influence" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F04%2Fworld-health-organization-funding-threat-may-help-china-boost-influence%2F&amp;linkname=World%20Health%20Organization%20Funding%20Threat%20May%20Help%20China%20Boost%20Influence" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F04%2Fworld-health-organization-funding-threat-may-help-china-boost-influence%2F&amp;linkname=World%20Health%20Organization%20Funding%20Threat%20May%20Help%20China%20Boost%20Influence" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																	</div>
					 		                                                            <div class="cat-div-meta"><p><b>Categories : </b><a href="https://chinadigitaltimes.net/china-news/main/world/" rel="tag">China &amp; the World</a>,<a href="https://chinadigitaltimes.net/china-news/focus/human-rights/" rel="tag">Human Rights</a>,<a href="https://chinadigitaltimes.net/china-news/level-2-article/" rel="tag">Level 2 Article</a>,<a href="https://chinadigitaltimes.net/china-news/main/politics/" rel="tag">Politics</a>,<a href="https://chinadigitaltimes.net/china-news/main/sci-tech/" rel="tag">Sci-Tech</a>,<a href="https://chinadigitaltimes.net/china-news/main/society/" rel="tag">Society</a></p><p><b>Tags :</b><a href="https://chinadigitaltimes.net/china/coronavirus/" rel="tag">coronavirus</a>,<a href="https://chinadigitaltimes.net/china/diplomacy/" rel="tag">diplomacy</a>,<a href="https://chinadigitaltimes.net/china/donald-trump/" rel="tag">donald Trump</a>,<a href="https://chinadigitaltimes.net/china/global-influence/" rel="tag">global influence</a>,<a href="https://chinadigitaltimes.net/china/human-rights-watch/" rel="tag">human rights watch</a>,<a href="https://chinadigitaltimes.net/china/u-n/" rel="tag">U.N.</a>,<a href="https://chinadigitaltimes.net/china/u-n-human-rights/" rel="tag">U.N. human rights</a>,<a href="https://chinadigitaltimes.net/china/united-nations/" rel="tag">United Nations</a>,<a href="https://chinadigitaltimes.net/china/united-states/" rel="tag">United States</a>,<a href="https://chinadigitaltimes.net/china/world-health-organization/" rel="tag">world health organization</a></p></div>                                                                                                                        <div class="et_extra_other_module">
                                                                    <div class="related-posts-header">
                                                                            <h3>Related Posts</h3>
                                                                    </div>
                                                                    <div class="related-posts-content clearfix">
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/minitrue-early-coronavirus-directives-january-2020/">Minitrue: Early Coronavirus Directives (January 2020)</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/minitrue-no-unauthorized-broadcasts-of-one-world-together-at-home-special/">Minitrue: No Unauthorized Broadcasts of &#8220;One World: Together at Home&#8221; Special</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/cdt-censorship-digest-march-2020-with-every-disaster-comes-a-battle-for-freedom/">CDT Censorship Digest, March 2020: With Every Disaster Comes a Battle for Freedom</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/internet-users-turn-to-dr-lis-wailing-wall-to-express-outrage-over-child-rape-case/">Internet Users Turn to Dr. Li&#8217;s &#8220;Wailing Wall&#8221; to Express Outrage over Child Rape Case</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/translation-coronavirus-martyr-li-wenliangs-digital-wailing-wall/">Translation: Coronavirus Martyr Li Wenliang&#8217;s Digital &#8220;Wailing Wall&#8221;</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/china-censors-academic-research-spreads-disinformation-about-covid/">China Censors Academic Research, Spreads Disinformation About COVID</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/translation-narrative-account-by-a-wuhan-funeral-worker/">Translation: Narrative Account by a Wuhan Funeral Worker</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/taiwans-covid-19-success-highlights-global-risks-of-diplomatic-isolation/">Taiwan&#8217;s COVID-19 Success Highlights Global Risks of Diplomatic Isolation</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/tycoon-ren-zhiqiang-under-investigation-after-attack-on-epidemic-handling/">Tycoon Ren Zhiqiang Under Investigation After Attack on Epidemic Handling</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/lawyer-wang-quanzhang-moved-from-prison-into-new-isolation/">Lawyer Wang Quanzhang Moved from Prison into New Isolation</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/from-narrative-consent-to-narrative-warfare-chinas-covid-19-messaging/">From Narrative Consent to Narrative Warfare: China&#8217;s COVID-19 Messaging</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/04/using-moscows-playbook-beijing-sows-doubt-into-covid-19-narrative/">Using Moscow&#8217;s Playbook, Beijing Sows Doubt into COVID-19 Narrative</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/grass-mud-horse-lexicon-digital-disobedience/">Grass-Mud Horse Lexicon: Digital Disobedience</a></h4>
                                                                            </div>
                                                                                                                                                                                                                            </div>
                                                            </div>
                                                            							</div>
														
																				</article>

												
						
				
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
    
    
	<div id="text-15" class="widget-odd widget-first widget-1 sidebar_slider et_pb_widget widget_text"><h4 class="widgettitle">CDT Features</h4>			<div class="textwidget"><div class="sidebar_sc_slider">
                        <div class="module featured-posts-slider-module et_pb_extra_module" data-autoplay="5" data-breadcrumbs="enabled">
                            <div class="posts-slider-module-items carousel-items et_pb_slides"><article id="post-220699" class="post carousel-item et_pb_slide post-220699 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2020/02/Screen-Shot-2020-02-12-at-11.54.47-AM.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/coronavirus/">Coronavirus</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214970" class="post carousel-item et_pb_slide post-214970 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Screen-Shot-2019-07-10-at-11.14.35-AM-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Leaked Propaganda Directives</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214968" class="post carousel-item et_pb_slide post-214968 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Xinjiang.jpg');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/xinjiang-re-education-camps/">Detained in Xinjiang</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214966" class="post carousel-item et_pb_slide post-214966 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Feminism-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/womens-rights/">Feminism in China</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214964" class="post carousel-item et_pb_slide post-214964 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Surveillance-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/surveillance/">China's Surveillance State</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214962" class="post carousel-item et_pb_slide post-214962 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-HK.jpg');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/hong-kong-extradition/">Hong Kong Protests</a></h3>
                                        </div>
                                    </div>
                                </article></div>
                        </div>
                    </div> 
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text widget-even widget-2 supportcdt et_pb_widget widget_custom_html"><h4 class="widgettitle">SUPPORT CDT</h4><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/donate/?token=McMxcSdWalV6Od5AQo7oloh6VDrOIl2mf9P2m1dETM74XndrhdkJkDjIFa-xWy0puIuGzW&country.x=US&locale.x=US" style="text-align:center" target="_blank" rel="noopener noreferrer"><img src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/donate.jpg" alt=""></a></div></div> <!-- end .et_pb_widget --><div id="et_recent_tweets-2" class="widget-odd widget-3 et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/CDT/status/1251421059070517248" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					CDT Daily News Updates 04/18/2020 - <a href="http://eepurl.com/g0izLn" target="_blank">eepurl.com/g0izLn</a>					<div class="post-meta">
						7 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1251421059070517248" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1251421059070517248" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1251421059070517248"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/CDT/status/1251392305619075073" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					World Health Organization Funding Threat May Help China Boost Influence <a href="https://chinadigitaltimes.net/2020/04/world-health-organization-funding-threat-may-help-china-boost-influence/" target="_blank">chinadigitaltimes.net/2020/04/world-…</a>					<div class="post-meta">
						9 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1251392305619075073" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1251392305619075073" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1251392305619075073"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/CDT/status/1251383708591861760" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Photo: Labrang, by Bryon Lippincott <a href="https://chinadigitaltimes.net/2020/04/photo-labrang-by-bryon-lippincott/" target="_blank">chinadigitaltimes.net/2020/04/photo-…</a> https://t.co/nwgxegxDn7					<div class="post-meta">
						9 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1251383708591861760" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1251383708591861760" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1251383708591861760"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/CDT/status/1251368799149764608" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/CDT" target="_blank">@CDT</a>: Minitrue: No Unauthorized Broadcasts of “One World: Together at Home” Benefit Spec<a href="https://chinadigitaltimes.net/2020/04/minitrue-no-unauthorized-broadcasts-of-one-world-together-at-home-special/" target="_blank">chinadigitaltimes.net/2020/04/minitr…</a>TnrO					<div class="post-meta">
						10 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1251368799149764608" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1251368799149764608" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1251368799149764608"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="https://twitter.com/CDT" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @CDT</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="widget-even widget-4 et_pb_widget widget_text"><h4 class="widgettitle">From the Archives</h4>			<div class="textwidget"><div class="arpw-random-post cdt_year_ago">
                            <ul class="arpw-ul"> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2006/11/china-sets-trial-date-for-rights-activist-chris-buckley/" rel="bookmark">China Sets Trial Date for Rights Activist - Chris Buckley</a>
                                        <p class="date">Nov 22, 2006</p>
                                </li> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2010/06/exclusive-publication-of-china-crackdown-memoirs-halted/" rel="bookmark">Exclusive: Publication of China Crackdown Memoirs Halted</a>
                                        <p class="date">Jun 20, 2010</p>
                                </li> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2014/05/campaign-smother-tiananmen-anniversary-continues/" rel="bookmark">Campaign to Smother Tiananmen Anniversary Continues</a>
                                        <p class="date">May 19, 2014</p>
                                </li> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2013/07/chinas-big-time-investor-an-invisible-man/" rel="bookmark">3.5 Trillion Dollar Investor: A Mystery Man</a>
                                        <p class="date">Jul 20, 2013</p>
                                </li></ul>
                                            </div>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text widget-odd widget-5 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 1</h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-5188051657696948"
    data-ad-slot="1810338179"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text widget-even widget-6 downloadebook et_pb_widget widget_custom_html"><h4 class="widgettitle">CDT EBOOKS</h4><div class="textwidget custom-html-widget"><a href="https://chinadigitaltimes.net/china-digital-times-ebooks/"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></a><a class="et_pb_button downloadebooks" href="https://chinadigitaltimes.net/china-digital-times-ebooks/">DOWNLOAD EBOOKS</a></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text widget-odd widget-7 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Giving Assistant</h4><div class="textwidget custom-html-widget"><a href="https://givingassistant.org/np#china-digital-times-inc" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget-even widget-8 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Amazon Smile</h4><div class="textwidget custom-html-widget"><a href="https://smile.amazon.com/ch/45-5274376" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text widget-odd widget-9 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 2</h4><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:600px"
    data-ad-client="ca-pub-5188051657696948"
    data-ad-slot="1507085847"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="media_image-5" class="widget-even widget-10 et_pb_widget widget_media_image"><h4 class="widgettitle">Anti-censorship Tools</h4><div style="width: 330px" class="wp-caption alignnone"><a href="https://github.com/yinghuocho/firefly-proxy"><img width="320" height="227" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="image wp-image-215402  attachment-full size-full" alt="Life Without Walls" style="max-width: 100%; height: auto;" title="Life Without Walls" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a><p class="wp-caption-text">Click on the image to download Firefly for circumvention</p></div></div> <!-- end .et_pb_widget --><div id="media_image-6" class="widget-odd widget-last widget-11 et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=35229&#038;url_id=902"><img width="300" height="213" src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="image wp-image-216164  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
            <div class="footer-top">
                                    
                    <div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column  column-1">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-214990"><a href="https://chinadigitaltimes.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123037"><a href="https://chinadigitaltimes.net/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123038"><a href="https://chinadigitaltimes.net/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214993"><a href="https://chinadigitaltimes.net/photo-credits/">Photo Credits</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column  column-2">
					<div id="text-14" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_text"><h4 class="widgettitle">Receive Daily News Updates!</h4>			<div class="textwidget"><form id="mc-embedded-subscribe-form" class="validate" action="https://chinadigitaltimes.us4.list-manage.com/subscribe/post?u=17daa75df533f6c6ff72e51ab&amp;id=b418522bb1" method="post" name="mc-embedded-subscribe-form" target="_blank"><input id="mce-EMAIL" name="EMAIL" required="" type="email" value="" placeholder="Email address" /><br />
<input id="mc-embedded-subscribe" class="btn-s1" name="subscribe" type="submit" value="SUBSCRIBE" /></form>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column  column-3">
					<div id="text-13" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_text"><h4 class="widgettitle">Download the CDT APP</h4>			<div class="textwidget"><p><a href="https://itunes.apple.com/us/app/china-digital-times-mobile/id900386877?mt=8"><img class="alignnone size-full wp-image-213232" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column  column-4">
					<div id="text-12" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a style="display: block; margin-top: -46px;" href="http://www.zazzle.com/chinadigitaltimes?rf=238966620827021256" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-213233" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
            </div>
		
		<div id="footer-bottom">
			<div class="container">
                            <div class="pull-left">
                                <!-- Footer Info -->
				<p class="footer-info">2019 Copyright © China Digital Times</p>
                            </div>
				

				<!-- Footer Navigation -->
				
                                <div class="pull-right">
                                    <p class="footer-info">Website by <a href="https://www.statecreative.com">Statecreative</a></p>
                                </div>
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->
<a class="trigger_popup" id="trigger_popup_id" href="#id-content">Open popup</a>
<div class="sc-popup-wrapper" id="sc-popup-holder">
    <div id="sc-popup-close"></div>
    <div class="sc-popup-content-holder">
        <div class="vertical-align-wrap">
            <div class="vertical-align">
                <div id="sc-popup-content">
                    <div class="sc-popup-content-inner" style="background-color: #2b4e64;">
                        <a id="sc-popup-close-trigger">X</a>
                        <img src="https://chinadigitaltimes.net/wp-content/themes/Extra-child/images/popup-logo.png"/>
                        <h1>Welcome back!</h1>
                        <p>
                            CDT is a non-profit media site, and we need your support. Your contribution will help us provide more translations, breaking news, and other content you love.                        </p>
                        <div class="footer-popup">
                            <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=R2H3U8NSTP3HE&source=url" target="_blank">Donate</a> 
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    
jQuery(function($) {
     $("body").on("click","#sc-popup-close-trigger",function () {
         $('#sc-popup-close').trigger('click');
    });
    
    $('.sc-popup-btn,.trigger_popup').click(function () {
        
        $("#sc-popup-holder").animate({

            top: 0,

            opacity: 1

        }, {

            duration: 500

        });
    });
    $('#sc-popup-close').click(function () {
        
        $("#sc-popup-holder").animate({

            top: '-101%',

            opacity: 0

        }, {

            duration: 500

        });
    });
    function setCookie_sec(cname, cvalue, sec) {
      var d = new Date();
      d.setTime(d.getTime() + (sec * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookie(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          return c.substring(name.length, c.length);
        }
      }
      return "";
    }
      //setCookie('user_visit',1,364);
      var visit_count =  1;
    var user_visit = getCookie('user_visit');
    
    //alert(parseInt(user_visit));
    
    //setCookie('user_visit',1,364);
    console.log(parseInt(user_visit) + 1);
    //console.log("asdasd"+visit_count);
    if( user_visit == ''){
        setCookie('user_visit',1,365);
        setCookie_sec('last_visit',1,1800);
    }else {
        if(parseInt(user_visit) <= visit_count){
            //alert("asdasd")
            var last_unload = getCookie('last_unload');
            var last_visit = getCookie('last_visit');
            console.log(last_visit);
            var d = new Date();
            var _time = d.getTime();
            _time = _time - (30*1000);
            if(last_visit == "" || (_time >= last_unload && last_unload != "")){ 

                    if(parseInt(user_visit) == visit_count)
                        $('.trigger_popup').click();
                    //user_visit = ;
                    setCookie('user_visit',(parseInt(user_visit) + 1),365);

            }else{
                setCookie_sec('last_visit',1,1800);
            }        
        }
    }    
    $( window ).unload(function() {
        var d = new Date();
        setCookie('last_unload',d.getTime(),365);
    });
    
    
    });
</script>   
			<span title="Back To Top" id="back_to_top"></span>
	
		<script type="text/javascript">
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/chinadigitaltimes.net\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.22'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"c099f072e6","timeline_nonce":"aa6c4a6551","blog_feed_nonce":"b8294bbe25","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4bc7a3b049","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"45fab10c05","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"221909","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/scripts/scripts.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
 
			(function($){
				$(document).ready( function(){
					$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass( 'et_pb_button' ).attr('style', 'padding-right: 1em;');
				});
			})(jQuery)
		
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/core/admin/js/common.js?ver=3.27.4'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
                
</body>
</html>

<!-- Dynamic page generated in 0.206 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-18 07:50:35 -->

<!-- Compression = gzip -->