<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-US"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-US"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><link rel="icon" type="image/png" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png"><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://chinadigitaltimes.net/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--><link rel="icon" type="image/png" sizes="32x32" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png"> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://chinadigitaltimes.net';var et_post_id='228006';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link media="all" href="https://chinadigitaltimes.net/wp-content/cache/autoptimize/1/css/autoptimize_49636acfd46a0f90e1b45645fd7fcf65.css" rel="stylesheet" /><title>New Reports Highlight Globalization of Surveillance Tech Industry | China Digital Times (CDT)</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Feed" href="https://chinadigitaltimes.net/feed/" /><link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Comments Feed" href="https://chinadigitaltimes.net/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chinadigitaltimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=1b3e34007bebf8944f0d95f2885a42e7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="CDT EN 2.0 v.1.0.3" name="generator" /><link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://chinadigitaltimes.net/wp-includes/css/dashicons.min.css?ver=1b3e34007bebf8944f0d95f2885a42e7' type='text/css' media='all' /><link rel='stylesheet' id='wp-add-custom-css-css' href='https://chinadigitaltimes.net?display_custom_css=css&#038;ver=1b3e34007bebf8944f0d95f2885a42e7' type='text/css' media='all' /> <script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='edd-cp-form-js-extra'>var edd_cp = {"currency":"$","add_to_cart_text":"Add to Cart","ajax_enabled":"1","currency_position":"before","min_price_error":"Please enter a custom price higher than the minimum amount"};</script> <link rel="https://api.w.org/" href="https://chinadigitaltimes.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chinadigitaltimes.net/wp-json/wp/v2/posts/228006" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinadigitaltimes.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chinadigitaltimes.net/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://chinadigitaltimes.net/2021/02/new-reports-highlight-globalization-of-surveillance-tech-industry/" /><link rel='shortlink' href='https://chinadigitaltimes.net/?p=228006' /><link rel="alternate" type="application/json+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F02%2Fnew-reports-highlight-globalization-of-surveillance-tech-industry%2F" /><link rel="alternate" type="text/xml+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F02%2Fnew-reports-highlight-globalization-of-surveillance-tech-industry%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2966423-3', 'auto');
			ga('send', 'pageview');</script> <meta name="abstract" content="Covering China from Cyberspace"><meta name="classification" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片"><meta name="copyright" content="Copyright China Digital Times (CDT) - All rights Reserved."><meta name="distribution" content="Global"><meta name="language" content="en-US"><meta name="publisher" content="China Digital Times (CDT)"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="3"><meta name="subject" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片"><meta name="template" content="CDT"><meta name="google-site-verification" content="12y3hzdKylf1C2A-scKuW3MYNYso9x0PuDHJZnrwMCs"><meta name="apple-itunes-app" content="app-id=900386877"> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.templates = a2a_config.templates || {};
a2a_config.templates.twitter = {
    text: "${title} ${link} from @CDT"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Easy Digital Downloads v2.9.26" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://chinadigitaltimes.net/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"></head><body class="post-template-default single single-post postid-228006 single-format-standard do-etfw et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db"><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending"> <a href="/space/Landing_Page"><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/header-top-explore.png" /></a></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/ChinaDigitalTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/cdt" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://www.instagram.com/chinadigitaltimes/?hl=en" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="/search_gcse"> <input type="search" class="et-search-field" placeholder="Search" value="" name="q" title="Search for:" /> <button class="et-search-submit"></button></form></div><div class="pull-right flag-area"> <a href="/">English &nbsp; </a> <a href="/chinese">|&nbsp; 中文</a></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="https://chinadigitaltimes.net/" data-fixed-height="51"> <img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/logo.png" alt="China Digital Times (CDT)" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-123015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123015"><a href="https://chinadigitaltimes.net/china-news/main/politics/">Politics</a></li><li id="menu-item-123014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123014"><a href="https://chinadigitaltimes.net/china-news/main/society/">Society</a></li><li id="menu-item-202757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202757"><a href="https://chinadigitaltimes.net/china-news/main/law/">Law</a></li><li id="menu-item-123019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123019"><a href="https://chinadigitaltimes.net/china-news/main/culture/">Culture</a></li><li id="menu-item-123016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123016"><a href="https://chinadigitaltimes.net/china-news/main/world/">World</a></li><li id="menu-item-143796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143796"><a href="https://chinadigitaltimes.net/china-news/translation/">Translation</a><ul class="sub-menu"><li id="menu-item-143801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143801"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Ministry of Truth</a></li><li id="menu-item-127837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127837"><a href="https://chinadigitaltimes.net/space/Main_Page">Grass-Mud Horse Lexicon</a></li><li id="menu-item-166745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166745"><a href="https://chinadigitaltimes.net/china/longform/">Longform</a></li><li id="menu-item-143797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143797"><a href="https://chinadigitaltimes.net/china/sensitive-words-series/">Sensitive Words</a></li><li id="menu-item-143798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143798"><a href="https://chinadigitaltimes.net/china/drawing-the-news/">Drawing the News</a></li><li id="menu-item-143800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143800"><a href="https://chinadigitaltimes.net/china/word-of-the-week/">Word of the Week</a></li><li id="menu-item-143799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143799"><a href="https://chinadigitaltimes.net/china/netizen-voices/">Netizen Voices</a></li></ul></li><li id="menu-item-123024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123024"><a href="#">More</a><ul class="sub-menu"><li id="menu-item-125272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125272"><a href="https://chinadigitaltimes.net/china-news/focus/environmental-crisis/">Environment</a></li><li id="menu-item-123034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123034"><a href="https://chinadigitaltimes.net/china-news/focus/information-revolution/">Information Revolution</a></li><li id="menu-item-182054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182054"><a href="https://chinadigitaltimes.net/china-news/focus/human-rights/">Human Rights</a></li><li id="menu-item-202758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202758"><a href="https://chinadigitaltimes.net/china-news/main/economy/">Economy</a></li><li id="menu-item-123035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123035"><a href="https://chinadigitaltimes.net/china-news/focus/the-great-divide/">The Great Divide</a></li><li id="menu-item-123032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123032"><a href="https://chinadigitaltimes.net/china-news/main/sci-tech/">Sci-Tech</a></li><li id="menu-item-125270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125270"><a href="https://chinadigitaltimes.net/china-news/main/hong-kong/">Hong Kong</a></li><li id="menu-item-123033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123033"><a href="https://chinadigitaltimes.net/china-news/main/taiwan/">Taiwan</a></li><li id="menu-item-123036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123036"><a href="https://chinadigitaltimes.net/china-news/main/cdt-bookshelf/">CDT Bookshelf</a></li><li id="menu-item-226905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226905"><a href="https://chinadigitaltimes.net/in-the-news/">CDT in the News</a></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-228006" class="module single-post-module post-228006 post type-post status-publish format-standard hentry category-world category-law category-level-2-article category-politics category-sci-tech tag-surveillance tag-tech-companies tag-us-sanctions tag-united-kingdom tag-united-states tag-xinjiang tag-xinjiang-re-education-camps et-doesnt-have-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">New Reports Highlight Globalization of Surveillance Tech Industry</h1><div class="post-meta vcard"><p>Posted by <a href="https://chinadigitaltimes.net/author/johnchan/" class="url fn" title="Posts by John Chan" rel="author">John Chan</a> | <span class="updated">Feb 19, 2021</span></p><div id="extra-links"><div style="clear: both;"></div></div></div></div><div class="post-wrap"><div class="post-content entry-content"><p>A new report from The Intercept&#8217;s Mara Hvistendahl uncovers how <a href="https://theintercept.com/2021/02/18/oracle-china-police-surveillance/">U.S. software giant Oracle worked with Chinese law enforcement to supply analytics software for China&#8217;s burgeoning surveillance state</a>. At the same time, other reports have revealed how Chinese manufacturers of surveillance equipment are widely supplying governments and companies in the West. Although the international connections of surveillance tech companies are not new, the new revelations underscore how an industry built around mass surveillance has become increasingly normalized and global, despite deeply concerning questions about their ethical practices.</p><p>For The Intercept, Mara Hvistendahl described how Oracle marketed software to Chinese police that would allow them to mine disparate databases containing DNA, facial recognition images, vehicle registrations, and other data. Notably, <a href="https://theintercept.com/2021/02/18/oracle-china-police-surveillance/"><strong>Hvistendahl reported that Oracle did business with police in Xinjiang, both before and after the mass detention of Uyghurs there became widely known:</strong></a></p><blockquote><p>So explained a China-based Oracle engineer at a developer conference at the company’s California headquarters in 2018. Slides from the presentation, hosted on Oracle’s website, begin with a “case outline” listing four Oracle “product[s] used” by Liaoning police to “do criminal analysis and prediction.” […] The concluding slide states that the software helped police, whose datasets had been “incomprehensible,” more easily “trace the key people/objects/events” and “identify potential suspect[s]” — which in China often means dissidents.</p><p>[…] Oracle also boasted that its data security services were used by other Chinese police entities, according to the documents — including police in Xinjiang, the site of a genocide against Muslim Uyghurs and other ethnic groups.</p><p>[…] Moore, the Oracle spokesperson, said the company has “limited transactions with authorized ZTE and Huawei entities and NO transactions with any restricted ZTE or Huawei entities.” She conceded that Oracle had “limited authorized transactions with Xinjiang Public Security Bureau from 2011-2019,” adding that Oracle has not done business with the police bureau since the U.S. imposed sanctions on it in 2019.</p><p>But for at least a year before Oracle says it ended its business with the police bureau, there was widespread global awareness of authorities in Xinjiang rounding up ethnic Uyghurs and other minorities and interning them in inhumane reeducation camps. The data collected by Xinjiang police included DNA samples, biometric information, and family planning histories, and it was shot through with ethnic, religious, and other forms of bias. [<a href="https://theintercept.com/2021/02/18/oracle-china-police-surveillance/"><strong>Source</strong></a>]</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Oracle has accused me of obtaining “Chinese domain” documents from one of their competitors, so let me be clear on where I found these documents: <a href="https://t.co/vavs1N8M9P">https://t.co/vavs1N8M9P</a>, using a little search engine called Google. 4/4 <a href="https://t.co/3nEf5YJBcF">https://t.co/3nEf5YJBcF</a></p><p>&mdash; Mara Hvistendahl (@MaraHvistendahl) <a href="https://twitter.com/MaraHvistendahl/status/1362367217837441025?ref_src=twsrc%5Etfw">February 18, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>The extensive report is the latest investigation into prominent American tech companies&#8217; work with Chinese law enforcement agencies to build out the country&#8217;s vast network of tech-driven surveillance. In November, The New York Times <a href="https://chinadigitaltimes.net/2020/11/chinas-surveillance-infrastructure-powered-by-u-s-tech/">reported on the use of chips made by Intel and Nvidia to power supercomputers in Xinjiang</a>, used to process vast quantities of surveillance footage. These reports suggest that the know-how of Western companies plays an important role in the surveillance pipeline, providing tech at the analytical level to process the vast data inflows collected by the state.</p><p>Chinese software companies have developed and deployed analytical software of their own. The Washington Post reported that <a href="https://chinadigitaltimes.net/2020/12/tech-companies-scientists-profit-from-surveilling-uyghurs/">Huawei has &#8220;Uyghur alarms&#8221; that use facial recognition scans to automatically notify police</a>, while The New York Times reported that <a href="https://www.nytimes.com/2020/12/16/technology/alibaba-china-facial-recognition-uighurs.html">Alibaba and Kingsoft Cloud have also created facial recognition software</a> that automatically flags Uyghurs.</p><p>Last month, another investigation for The Intercept by Yael Grauer reported <a href="https://theintercept.com/2021/01/29/china-uyghur-muslim-surveillance-police/"><strong>on a database produced by Landasoft, a Chinese &#8220;private defense company,&#8221;</strong></a> which collates data from a variety of reporting apps used to monitor ethnic minorities in Xinjiang:</p><blockquote><p>Landasoft has branded the software that appears to be behind the database as “iTap,” a big data system it markets publicly.</p><p>The database spans 52 gigabytes and contains close to 250 million rows of data. It is fed by and provides data back to various apps, roughly a dozen of which appear linked to the database. These include:</p><p>Jingwang Weishi, an app for monitoring files on a mobile phone, which police in China have reportedly forced Uyghurs to download.</p><p>Baixing Anquan, which roughly translates to “people’s safety app” or “public safety app” and appears to be used by both citizens and police, including to enable citizens to snitch on one another to the authorities. […] [<a href="https://theintercept.com/2021/01/29/china-uyghur-muslim-surveillance-police/"><strong>Source</strong></a>]</p></blockquote><p>This week, a study by U.K.-based tech firm Comparitech <a href="https://www.inkstonenews.com/society/china-ranks-worlds-worst-offender-biometric-data-collection-study-finds/article/3122178">ranked China as the world&#8217;s worst offender in invasive biometric data collection</a>.</p><p>In response to their cooperation in human rights abuses in Xinjiang, <a href="https://chinadigitaltimes.net/2019/10/u-s-blacklists-chinese-tech-firms-over-abuses-in-xinjiang/">the U.S. government has blacklisted several Chinese tech companies</a>, banning them from importing American technology and vital components. But other Western nations have continued to do business with Chinese surveillance equipment suppliers, including those on U.S. blacklists. This week, Reuters&#8217; Avi Asher-Schapiro <a href="https://www.reuters.com/article/us-britain-tech-china-idUSKBN2AI0QJ"><strong>reported that half of London&#8217;s boroughs have bought and deployed Chinese surveillance systems</strong></a> from suppliers previously linked to the abuse of Uyghurs:</p><blockquote><p>At least 28 councils owned technology made by Hikvision, the world’s largest purveyor of video surveillance systems and vendor to Xinjiang police agencies, revealed data obtained by digital rights researcher Samuel Woodhams and seen exclusively by the Thomson Reuters Foundation.</p><p>[…] All UK councils that bought Chinese technology said in their FOI responses they were not currently deploying facial recognition systems.</p><p>But several acknowledged owning additional hardware beyond cameras &#8211; including digital video recorders and network video recorders &#8211; that could be configured to carry out facial recognition or other analytical tasks, Woodhams said. [<a href="https://www.reuters.com/article/us-britain-tech-china-idUSKBN2AI0QJ"><strong>Source</strong></a>]</p></blockquote><p>Businesses in the U.S. have also been exposed for continuing to buy Chinese surveillance equipment from companies on the U.S. blacklist. The Los Angeles Times&#8217; Johana Bhuiyan <a href="https://www.latimes.com/business/technology/story/2021-02-10/senators-amazon-dahua-inquiry-uighurs-rubio-menendez"><strong>reported that Amazon had a contract with security camera producer Dahua, which is on the U.S. government&#8217;s entity list</strong></a> and has produced facial recognition software that can detect the race of individuals and report to police when it identifies Uyghurs:</p><blockquote><p>Sens. Robert Menendez (D-N.J.) and Marco Rubio (R-Fla.) sent a letter to Amazon Chief Executive Jeff Bezos one day after the Los Angeles Times reported on Dahua product support documents that suggest the company’s technology can sort passersby by race, issue “real-time warnings for non-local Uighurs,” and track “Uighurs with hidden terrorist inclinations.”</p><p>Dahua is among the Chinese companies included on the Commerce Department‘s entity list for its ties to “human rights violations and abuses in the implementation of China’s campaign of repression” against Uighurs, a Turkic ethnic group. The U.S. doesn’t restrict American companies such as Amazon from buying from businesses on the entity list, though it urges caution. Companies on the entity list are barred from purchasing American products.</p><p>“If these allegations against Dahua are true, it would mean that Amazon willfully ignored guidance from the United States government and purchased equipment from an entity-listed company that is complicit in China’s atrocities against” the Uighurs, read the joint letter addressed to Bezos. “While buying equipment from Dahua Technology is not illegal, it does raise several questions for you, as the chief executive of Amazon.” [<a href="https://www.latimes.com/business/technology/story/2021-02-10/senators-amazon-dahua-inquiry-uighurs-rubio-menendez"><strong>Source</strong></a>]</p></blockquote><p>Contracts for surveillance software and equipment are not the only deals under scrutiny. Last week, The Financial Times&#8217; Yuan Yang and Madhumita Murgia reported that <a href="https://twitter.com/wang_maya/status/1227146815394336768"><strong>a Chinese national laboratory for advanced policing, with offices in Beijing and Urumqi, is funding research in London</strong></a>:</p><blockquote><p>The flagship lab, which does not have a physical presence but is a network of researchers, is owned by China Electronics Technology Group Corporation, a state-owned defence company that has longstanding partnerships with the Chinese police and military.</p><p>[…] The Financial Times contacted all of the grant recipients, but almost all either refused interviews or would only speak off the record about their projects, citing the political sensitivity of their work. The only willing interviewee was Professor Tao Cheng at University College London, who was also the only overseas grant recipient.</p><p>Ms Cheng’s lab, known as the UCL Space Time Lab, analyses large data sets to create hourly or daily crime prediction maps for clients including the UK’s Metropolitan Police. Ms Cheng confirmed that she had been given grant funding from the NEL, but said that her work is not yet involved in policing in China. [<a href="https://twitter.com/wang_maya/status/1227146815394336768"><strong>Source</strong></a>]</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">University of London AI lab&#8211;with funding from UK research council &amp; research cooperation with London police&#8211; is feeding research into AI-social control lab in Xinjiang run by state company CETC. CETC&#39;s behind Xinjiang&#39;s mass surveillance big data system: <a href="https://t.co/v5F9xhLouS">https://t.co/v5F9xhLouS</a> <a href="https://t.co/mUjIyQGXQU">https://t.co/mUjIyQGXQU</a></p><p>&mdash; Maya Wang 王松莲 (@wang_maya) <a href="https://twitter.com/wang_maya/status/1227146815394336768?ref_src=twsrc%5Etfw">February 11, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://chinadigitaltimes.net/2021/02/new-reports-highlight-globalization-of-surveillance-tech-industry/" data-a2a-title="New Reports Highlight Globalization of Surveillance Tech Industry"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F02%2Fnew-reports-highlight-globalization-of-surveillance-tech-industry%2F&amp;linkname=New%20Reports%20Highlight%20Globalization%20of%20Surveillance%20Tech%20Industry" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F02%2Fnew-reports-highlight-globalization-of-surveillance-tech-industry%2F&amp;linkname=New%20Reports%20Highlight%20Globalization%20of%20Surveillance%20Tech%20Industry" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F02%2Fnew-reports-highlight-globalization-of-surveillance-tech-industry%2F&amp;linkname=New%20Reports%20Highlight%20Globalization%20of%20Surveillance%20Tech%20Industry" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F02%2Fnew-reports-highlight-globalization-of-surveillance-tech-industry%2F&amp;linkname=New%20Reports%20Highlight%20Globalization%20of%20Surveillance%20Tech%20Industry" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F02%2Fnew-reports-highlight-globalization-of-surveillance-tech-industry%2F&amp;linkname=New%20Reports%20Highlight%20Globalization%20of%20Surveillance%20Tech%20Industry" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="cat-div-meta"><p><b>Categories : </b><a href="https://chinadigitaltimes.net/china-news/main/world/" rel="tag">China &amp; the World</a>,<a href="https://chinadigitaltimes.net/china-news/main/law/" rel="tag">Law</a>,<a href="https://chinadigitaltimes.net/china-news/level-2-article/" rel="tag">Level 2 Article</a>,<a href="https://chinadigitaltimes.net/china-news/main/politics/" rel="tag">Politics</a>,<a href="https://chinadigitaltimes.net/china-news/main/sci-tech/" rel="tag">Sci-Tech</a></p><p><b>Tags :</b><a href="https://chinadigitaltimes.net/china/surveillance/" rel="tag">surveillance</a>,<a href="https://chinadigitaltimes.net/china/tech-companies/" rel="tag">tech companies</a>,<a href="https://chinadigitaltimes.net/china/us-sanctions/" rel="tag">U.S. sanctions</a>,<a href="https://chinadigitaltimes.net/china/united-kingdom/" rel="tag">United Kingdom</a>,<a href="https://chinadigitaltimes.net/china/united-states/" rel="tag">United States</a>,<a href="https://chinadigitaltimes.net/china/xinjiang/" rel="tag">Xinjiang</a>,<a href="https://chinadigitaltimes.net/china/xinjiang-re-education-camps/" rel="tag">Xinjiang re-education camps</a></p></div><div class="et_extra_other_module"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/cdt-weekly-february-12-18-ilham-tohti-xinjiang-and-why-clubhouse-had-to-die/">CDT Weekly, February 12-18: Ilham Tohti, Xinjiang, and Why Clubhouse Had to Die</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/china-expands-digital-currency-rollout-drawing-questions-about-big-tech-competition-surveillance/">China Expands Digital Currency Rollout, Drawing Questions about Big Tech Competition, Surveillance</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/critics-face-uphill-battle-in-effort-to-organize-olympics-boycott/">Critics Facing Uphill Battle in Efforts to Organize Olympics Boycott</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/sinicization-campaigns-target-religious-and-ethnic-minorities-across-china/">&#8220;Sinicization&#8221; Campaigns Target Religious and Ethnic Minorities Across China</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/translation-goodbye-ilham-by-huang-zhangjin/">Translation: &#8220;Goodbye, Ilham,&#8221; by Huang Zhangjin</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/cdt-weekly-february-5-11-clubhouse-li-wenliang-bbc-xinjiang-report-reactions-covids-origins/">CDT Weekly, February 5-11: Clubhouse, Li Wenliang, BBC Xinjiang Report Reactions, COVID&#8217;s Origins</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/in-first-phone-call-biden-and-xi-hash-out-differences-set-stage-for-extreme-competition/">In First Phone Call, Biden and Xi Hash Out Differences, Set Stage for &#8220;Extreme Competition&#8221;</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/whos-china-research-trip-ends-with-more-questions-than-answers/">WHO’s China Research Trip Ends With More Questions Than Answers</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/translation-clubhouse-blocked-in-china-anticipation-and-reactions/">Translation: Clubhouse Blocked in China; Anticipation and Reactions</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/translation-the-situation-that-must-not-be-mentioned-chinese-netizens-respond-to-xinjiang-camps/">Translation: &#8220;The Situation-That-Must-not-be-Mentioned&#8221; &#8211; Chinese Netizens Respond to Xinjiang Camps</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/hong-kong-government-brings-national-security-to-education-system-cracks-down-on-dual-citizens-in-custody/">Hong Kong Government Brings National Security to Education System, Cracks Down on Dual Citizens in Custody</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/02/women-detained-in-xinjiang-camps-report-systematic-rape/">Women Detained in Xinjiang Camps Report Systematic Rape</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/01/new-report-by-ex-google-head-and-experts-call-for-technological-bifurcation-with-china/">New Report by Ex-Google Head and Experts Call for &#8220;Technological Bifurcation&#8221; with China</a></h4></div></div></div></div></article></div><div class="et_pb_extra_column_sidebar"><div id="text-15" class="et_pb_widget widget_text"><h4 class="widgettitle">CDT Features</h4><div class="textwidget"><div class="sidebar_sc_slider"><div class="module featured-posts-slider-module et_pb_extra_module" data-autoplay="5" data-breadcrumbs="enabled"><div class="posts-slider-module-items carousel-items et_pb_slides"><article id="post-222253" class="post carousel-item et_pb_slide post-222253 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-12.37.16-PM.png');"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/cdt-censorship-digest/">CDT Monthly Censorship Digests</a></h3></div></div></article><article id="post-220699" class="post carousel-item et_pb_slide post-220699 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2020/02/Screen-Shot-2020-02-12-at-11.54.47-AM.png');"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/coronavirus/">Coronavirus</a></h3></div></div></article><article id="post-214970" class="post carousel-item et_pb_slide post-214970 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Screen-Shot-2019-07-10-at-11.14.35-AM-1.png');"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Leaked Propaganda Directives</a></h3></div></div></article><article id="post-214968" class="post carousel-item et_pb_slide post-214968 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Xinjiang.jpg');"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/xinjiang-re-education-camps/">Detained in Xinjiang</a></h3></div></div></article><article id="post-214966" class="post carousel-item et_pb_slide post-214966 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Feminism-1.png');"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/womens-rights/">Feminism in China</a></h3></div></div></article><article id="post-214964" class="post carousel-item et_pb_slide post-214964 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Surveillance-1.png');"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/surveillance/">China's Surveillance State</a></h3></div></div></article><article id="post-214962" class="post carousel-item et_pb_slide post-214962 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-HK.jpg');"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/hong-kong-extradition/">Hong Kong Protests</a></h3></div></div></article></div></div></div></div></div><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Subscribe to CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;"> <a href="https://us4.list-manage.com/subscribe?u=17daa75df533f6c6ff72e51ab&id=b418522bb1" style="text-align:center" target="_blank" rel="noopener"><img src="https://chinadigitaltimes.net/wp-content/uploads/2021/02/daily-emails-en-1.png" alt=""></a> <a href="https://chinadigitaltimes.substack.com/" style="text-align:center" target="_blank" rel="noopener"><img src="https://chinadigitaltimes.net/wp-content/uploads/2021/02/weekly-newsletter-en.png" alt=""></a></div></div></div><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">SUPPORT CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;"> <a href="https://www.paypal.com/biz/fund?id=CR9SR9W3KMQRC" style="text-align:center" target="_blank" rel="noopener"><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-paypal-en.jpg" alt=""></a> <a href="https://www.thegivingblock.com/donate/China-Digital-Times" style="text-align:center" target="_blank" rel="noopener"><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-crypto-en.jpg" alt=""></a></div></div></div><div id="listcategorypostswidget-2" class="et_pb_widget widget_listcategorypostswidget"><h4 class="widgettitle">CDT in the News</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://www.inquirer.com/wires/ap/correction-china-online-crackdown-story-20210218.html#new_tab" title="The Philadelphia Inquirer &#8211;  China steps up online controls with new rule for bloggers">The Philadelphia Inquirer &#8211; China steps up online controls with new rule for bloggers</a></li><li><a href="https://mindmatters.ai/2021/02/for-five-days-there-was-free-expression-in-china/#new_tab" title="Mind Matters &#8211;  For Five Days There Was Free Expression in China">Mind Matters &#8211; For Five Days There Was Free Expression in China</a></li><li><a href="https://www.hoover.org/research/xiao-qiang-chinas-model-digital-authoritarianism-episode-2102#new_tab" title="Hoover Institution &#8211; Xiao Qiang On China’s Model Of Digital Authoritarianism">Hoover Institution &#8211; Xiao Qiang On China’s Model Of Digital Authoritarianism</a></li><li><a href="https://www.nytimes.com/2021/02/08/world/asia/china-clubhouse-blocked.html#new_tab" title="New York Times &#8211; In China, an App Offered Space for Debate. Then the Censors Came.">New York Times &#8211; In China, an App Offered Space for Debate. Then the Censors Came.</a></li><li><a href="https://tw.news.yahoo.com/clubhouse%E8%A2%AB%E5%B0%81-%E4%B8%AD%E5%9C%8B%E5%AE%98%E5%AA%92%E7%A8%B1%E7%89%87%E9%9D%A2%E5%8F%8D%E8%8F%AF%E9%9D%9E%E8%A8%80%E8%AB%96%E8%87%AA%E7%94%B1-070739997.html#new_tab" title="Taiwan CNA &#8211; China blocks Clubhouse, official media say “anti-China has nothing to do with free speech”">Taiwan CNA &#8211; China blocks Clubhouse, official media say “anti-China has nothing to do with free speech”</a></li></ul><div class="lcp_more_link"><a href="https://chinadigitaltimes.net/china-news/coverage/"> </a></div></div><div id="do-etfw-2" class="et_pb_widget widget-do-etfw"><h4 class="widgettitle">CDT on Twitter</h4> <a class="twitter-timeline" data-height="400" data-tweet-limit="4" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/CDT">Tweets by @CDT</a></div><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 1</h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5188051657696948" data-ad-slot="1810338179"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">CDT EBOOKS</h4><div class="textwidget custom-html-widget"><a href="https://chinadigitaltimes.net/china-digital-times-ebooks/"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></a><a class="et_pb_button downloadebooks" href="https://chinadigitaltimes.net/china-digital-times-ebooks/">DOWNLOAD EBOOKS</a></div></div><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Giving Assistant</h4><div class="textwidget custom-html-widget"><a href="https://givingassistant.org/np#china-digital-times-inc" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></a></div></div><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Amazon Smile</h4><div class="textwidget custom-html-widget"><a href="https://smile.amazon.com/ch/45-5274376" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></a></div></div><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 2</h4><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5188051657696948" data-ad-slot="1507085847"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Anti-censorship Tools</h4><div style="width: 330px" class="wp-caption alignnone"><a href="https://github.com/yinghuocho/firefly-proxy"><img width="320" height="227" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="image wp-image-215402  attachment-full size-full" alt="Life Without Walls" loading="lazy" style="max-width: 100%; height: auto;" title="Life Without Walls" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a><p class="wp-caption-text">Click on the image to download Firefly for circumvention</p></div></div><div id="media_image-6" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=35229&#038;url_id=902"><img width="300" height="213" src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="image wp-image-216164  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="footer-top"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-214990"><a href="https://chinadigitaltimes.net/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123037"><a href="https://chinadigitaltimes.net/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123038"><a href="https://chinadigitaltimes.net/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214993"><a href="https://chinadigitaltimes.net/photo-credits/">Photo Credits</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Receive Daily News Updates!</h4><div class="textwidget"><form id="mc-embedded-subscribe-form" class="validate" action="https://chinadigitaltimes.us4.list-manage.com/subscribe/post?u=17daa75df533f6c6ff72e51ab&amp;id=b418522bb1" method="post" name="mc-embedded-subscribe-form" target="_blank"><input id="mce-EMAIL" name="EMAIL" required="" type="email" value="" placeholder="Email address" /><br /> <input id="mc-embedded-subscribe" class="btn-s1" name="subscribe" type="submit" value="SUBSCRIBE" /></form></div></div></div><div class="et_pb_extra_column odd column-3"><div id="text-13" class="et_pb_widget widget_text"><h4 class="widgettitle">Download the CDT APP</h4><div class="textwidget"><p><a href="https://itunes.apple.com/us/app/china-digital-times-mobile/id900386877?mt=8"><img loading="lazy" class="alignnone size-full wp-image-213232" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></a></p></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a style="display: block; margin-top: -46px;" href="http://www.zazzle.com/chinadigitaltimes?rf=238966620827021256" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-213233" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></a></p></div></div></div></div></div></div><div id="footer-bottom"><div class="container"><div class="pull-left"><p class="footer-info">2020 Copyright © China Digital Times</p></div><div class="pull-right"><p class="footer-info">Website by <a href="https://www.statecreative.com">Statecreative</a></p></div></div></div></footer></div> <a class="trigger_popup" id="trigger_popup_id" href="#id-content">Open popup</a><div class="sc-popup-wrapper" id="sc-popup-holder"><div id="sc-popup-close"></div><div class="sc-popup-content-holder"><div class="vertical-align-wrap"><div class="vertical-align"><div id="sc-popup-content"><div class="sc-popup-content-inner" style="background-color: #2b4e64;"> <a id="sc-popup-close-trigger">X</a> <img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/popup-logo.png" /><h1>Welcome back!</h1><p> CDT is a non-profit media site, and we need your support. Your contribution will help us provide more translations, breaking news, and other content you love.</p><div class="footer-popup"> <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=R2H3U8NSTP3HE&source=url" target="_blank">Donate</a></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(function($) {
     $("body").on("click","#sc-popup-close-trigger",function () {
         $('#sc-popup-close').trigger('click');
    });
    
    $('.sc-popup-btn,.trigger_popup').click(function () {
        
        $("#sc-popup-holder").animate({

            top: 0,

            opacity: 1

        }, {

            duration: 500

        });
    });
    $('#sc-popup-close').click(function () {
        
        $("#sc-popup-holder").animate({

            top: '-101%',

            opacity: 0

        }, {

            duration: 500

        });
    });
    function setCookie_sec(cname, cvalue, sec) {
      var d = new Date();
      d.setTime(d.getTime() + (sec * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookie(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          return c.substring(name.length, c.length);
        }
      }
      return "";
    }
      //setCookie('user_visit',1,364);
      var visit_count =  1;
    var user_visit = getCookie('user_visit');
    
    //alert(parseInt(user_visit));
    
    //setCookie('user_visit',1,364);
    console.log(parseInt(user_visit) + 1);
    //console.log("asdasd"+visit_count);
    if( user_visit == ''){
        setCookie('user_visit',1,365);
        setCookie_sec('last_visit',1,1800);
    }else {
        if(parseInt(user_visit) <= visit_count){
            //alert("asdasd")
            var last_unload = getCookie('last_unload');
            var last_visit = getCookie('last_visit');
            console.log(last_visit);
            var d = new Date();
            var _time = d.getTime();
            _time = _time - (30*1000);
            if(last_visit == "" || (_time >= last_unload && last_unload != "")){ 

                    if(parseInt(user_visit) == visit_count)
                        $('.trigger_popup').click();
                    //user_visit = ;
                    setCookie('user_visit',(parseInt(user_visit) + 1),365);

            }else{
                setCookie_sec('last_visit',1,1800);
            }        
        }
    }    
    $( window ).unload(function() {
        var d = new Date();
        setCookie('last_unload',d.getTime(),365);
    });
    
    
    });</script> <script type='text/javascript' id='google_cse_v2-js-extra'>var scriptParams = {"google_search_engine_id":"3da08c88f930cecf1"};</script> <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};</script> <script type='text/javascript' id='edd-ajax-js-extra'>var edd_scripts = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/chinadigitaltimes.net\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};</script> <script type='text/javascript' id='extra-scripts-js-extra'>var EXTRA = {"images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b8baadf9d3","timeline_nonce":"350e4ccc2c","blog_feed_nonce":"4ea66b37cd","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};</script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"57fe483747","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"83b4bf8724","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"228006","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];</script> <script type='text/javascript' id='et-builder-modules-script-js-after'>(function($){
				$(document).ready( function(){
					$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass( 'et_pb_button' ).attr('style', 'padding-right: 1em;');
				});
			})(jQuery)</script> <script defer src="https://chinadigitaltimes.net/wp-content/cache/autoptimize/1/js/autoptimize_f9e3447fcf0ac782f1bfadf0e2adf7ea.js"></script></body></html> 