<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-US"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-US"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><link rel="icon" type="image/png" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png"><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://chinadigitaltimes.net/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--><link rel="icon" type="image/png" sizes="32x32" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png"> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://chinadigitaltimes.net';var et_post_id='236817';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://chinadigitaltimes.net/wp-content/cache/autoptimize/1/css/autoptimize_b6ef8a0ac985a1cdc218ca2a04abfbb6.css" rel="stylesheet" /><title>Stand News’ Headquarters Raided, Executives Arrested, Computers Seized - China Digital Times (CDT)</title><link rel="canonical" href="https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Stand News’ Headquarters Raided, Executives Arrested, Computers Seized - China Digital Times (CDT)" /><meta property="og:description" content="Hong Kong’s Stand News is no more. The pro-democracy media outlet announced its dissolution on Wednesday after National Security Police arrested seven current and former employees, raided its headquarters, seized its computers, and froze its assets. The assault closely mirrored the tactics employed against Apple Daily in June. Those arrested were charged with conspiring to [&hellip;]" /><meta property="og:url" content="https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/" /><meta property="og:site_name" content="China Digital Times (CDT)" /><meta property="article:published_time" content="2021-12-31T07:10:34+00:00" /><meta property="og:image" content="https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.png" /><meta property="og:image:width" content="186" /><meta property="og:image:height" content="177" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cdt" /><meta name="twitter:site" content="@cdt" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Joseph Brouwer" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chinadigitaltimes.net/#organization","name":"China Digital Times","url":"https://chinadigitaltimes.net/","sameAs":["https://twitter.com/cdt"],"logo":{"@type":"ImageObject","@id":"https://chinadigitaltimes.net/#logo","inLanguage":"en-US","url":"https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.jpg","contentUrl":"https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.jpg","width":186,"height":177,"caption":"China Digital Times"},"image":{"@id":"https://chinadigitaltimes.net/#logo"}},{"@type":"WebSite","@id":"https://chinadigitaltimes.net/#website","url":"https://chinadigitaltimes.net/","name":"China Digital Times (CDT)","description":"Covering China from Cyberspace","publisher":{"@id":"https://chinadigitaltimes.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://chinadigitaltimes.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/#webpage","url":"https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/","name":"Stand News\u2019 Headquarters Raided, Executives Arrested, Computers Seized - China Digital Times (CDT)","isPartOf":{"@id":"https://chinadigitaltimes.net/#website"},"datePublished":"2021-12-31T07:10:34+00:00","dateModified":"2021-12-31T07:10:34+00:00","breadcrumb":{"@id":"https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/"]}]},{"@type":"BreadcrumbList","@id":"https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://chinadigitaltimes.net/"},{"@type":"ListItem","position":2,"name":"Stand News\u2019 Headquarters Raided, Executives Arrested, Computers Seized"}]},{"@type":"Article","@id":"https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/#article","isPartOf":{"@id":"https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/#webpage"},"author":{"@id":"https://chinadigitaltimes.net/#/schema/person/6122445a148796842e6ae30ecbbfb24f"},"headline":"Stand News\u2019 Headquarters Raided, Executives Arrested, Computers Seized","datePublished":"2021-12-31T07:10:34+00:00","dateModified":"2021-12-31T07:10:34+00:00","mainEntityOfPage":{"@id":"https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/#webpage"},"wordCount":1333,"publisher":{"@id":"https://chinadigitaltimes.net/#organization"},"keywords":["arrests","Canada","Hong Kong","Hong Kong activism","Hong Kong celebrities","hong kong chief executive","Hong Kong journalists","hong kong law","Hong Kong media","Hong Kong media censorship","hong kong national security law","Hong Kong NSL","Hong Kong press","Hong Kong press freedom","press freedom"],"articleSection":["China &amp; the World","Hong Kong","Law","Level 2 Article"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://chinadigitaltimes.net/#/schema/person/6122445a148796842e6ae30ecbbfb24f","name":"Joseph Brouwer","description":"Joseph Brouwer is the pen name for an editor at CDT. He is based in America.","url":"https://chinadigitaltimes.net/author/josephbrouwer/"}]}</script> <link rel="amphtml" href="https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/amp/" /><meta name="generator" content="AMP for WP 1.0.77.33" /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Feed" href="https://chinadigitaltimes.net/feed/" /><link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Comments Feed" href="https://chinadigitaltimes.net/comments/feed/" /><meta content="CDT EN 2.0 v.1.0.3" name="generator" /><link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://chinadigitaltimes.net/wp-includes/css/dashicons.min.css?ver=0481590fbb9929625334b3bfdb51e23e' type='text/css' media='all' /><link rel='stylesheet' id='wp-add-custom-css-css' href='https://chinadigitaltimes.net?display_custom_css=css&#038;ver=0481590fbb9929625334b3bfdb51e23e' type='text/css' media='all' /> <script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.templates = a2a_config.templates || {};
a2a_config.templates.twitter = {
    text: "${title} ${link} from @CDT"
};</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' id='edd-cp-form-js-extra'>var edd_cp = {"currency":"$","add_to_cart_text":"Add to Cart","ajax_enabled":"1","currency_position":"before","min_price_error":"Please enter a custom price higher than the minimum amount"};</script> <link rel="https://api.w.org/" href="https://chinadigitaltimes.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chinadigitaltimes.net/wp-json/wp/v2/posts/236817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinadigitaltimes.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chinadigitaltimes.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://chinadigitaltimes.net/?p=236817' /><link rel="alternate" type="application/json+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Fstand-news-headquarters-raided-executives-arrested-computers-seized%2F" /><link rel="alternate" type="text/xml+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Fstand-news-headquarters-raided-executives-arrested-computers-seized%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2966423-3', 'auto');
			ga('send', 'pageview');</script> <meta name="abstract" content="Covering China from Cyberspace"><meta name="classification" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片"><meta name="copyright" content="Copyright China Digital Times (CDT) - All rights Reserved."><meta name="distribution" content="Global"><meta name="language" content="en-US"><meta name="publisher" content="China Digital Times (CDT)"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="3"><meta name="subject" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片"><meta name="template" content="CDT"><meta name="google-site-verification" content="12y3hzdKylf1C2A-scKuW3MYNYso9x0PuDHJZnrwMCs"><meta name="apple-itunes-app" content="app-id=900386877"><meta name="generator" content="Easy Digital Downloads v2.11.4" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://chinadigitaltimes.net/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"></head><body class="post-template-default single single-post postid-236817 single-format-standard do-etfw et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db"><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending"> <a href="/space/Landing_Page"><noscript><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/header-top-explore.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/header-top-explore.png" /></a></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/ChinaDigitalTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/cdt" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://www.instagram.com/chinadigitaltimes/?hl=en" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="/search_gcse"> <input type="search" class="et-search-field" placeholder="Search" value="" name="q" title="Search for:" /> <button class="et-search-submit"></button></form></div><div class="pull-right flag-area"> <a href="/">English &nbsp; </a> <a href="/chinese">|&nbsp; 中文</a></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="https://chinadigitaltimes.net/" data-fixed-height="51"> <noscript><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/logo.png" alt="China Digital Times (CDT)" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/logo.png" alt="China Digital Times (CDT)" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-123015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123015"><a href="https://chinadigitaltimes.net/china-news/main/politics/">Politics</a></li><li id="menu-item-123014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123014"><a href="https://chinadigitaltimes.net/china-news/main/society/">Society</a></li><li id="menu-item-202757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202757"><a href="https://chinadigitaltimes.net/china-news/main/law/">Law</a></li><li id="menu-item-123019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123019"><a href="https://chinadigitaltimes.net/china-news/main/culture/">Culture</a></li><li id="menu-item-123016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123016"><a href="https://chinadigitaltimes.net/china-news/main/world/">World</a></li><li id="menu-item-143796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143796"><a href="https://chinadigitaltimes.net/china-news/translation/">Translation</a><ul class="sub-menu"><li id="menu-item-143801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143801"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Ministry of Truth</a></li><li id="menu-item-127837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127837"><a href="https://chinadigitaltimes.net/space/Main_Page">Grass-Mud Horse Lexicon</a></li><li id="menu-item-166745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166745"><a href="https://chinadigitaltimes.net/china/longform/">Longform</a></li><li id="menu-item-143797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143797"><a href="https://chinadigitaltimes.net/china/sensitive-words-series/">Sensitive Words</a></li><li id="menu-item-143798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143798"><a href="https://chinadigitaltimes.net/china/drawing-the-news/">Drawing the News</a></li><li id="menu-item-143800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143800"><a href="https://chinadigitaltimes.net/china/word-of-the-week/">Word of the Week</a></li><li id="menu-item-143799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143799"><a href="https://chinadigitaltimes.net/china/netizen-voices/">Netizen Voices</a></li></ul></li><li id="menu-item-123024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123024"><a href="#">More</a><ul class="sub-menu"><li id="menu-item-125272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125272"><a href="https://chinadigitaltimes.net/china-news/focus/environmental-crisis/">Environment</a></li><li id="menu-item-123034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123034"><a href="https://chinadigitaltimes.net/china-news/focus/information-revolution/">Information Revolution</a></li><li id="menu-item-182054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182054"><a href="https://chinadigitaltimes.net/china-news/focus/human-rights/">Human Rights</a></li><li id="menu-item-202758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202758"><a href="https://chinadigitaltimes.net/china-news/main/economy/">Economy</a></li><li id="menu-item-123035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123035"><a href="https://chinadigitaltimes.net/china-news/focus/the-great-divide/">The Great Divide</a></li><li id="menu-item-123032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123032"><a href="https://chinadigitaltimes.net/china-news/main/sci-tech/">Sci-Tech</a></li><li id="menu-item-125270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125270"><a href="https://chinadigitaltimes.net/china-news/main/hong-kong/">Hong Kong</a></li><li id="menu-item-123033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123033"><a href="https://chinadigitaltimes.net/china-news/main/taiwan/">Taiwan</a></li><li id="menu-item-123036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123036"><a href="https://chinadigitaltimes.net/china-news/main/cdt-bookshelf/">CDT Bookshelf</a></li><li id="menu-item-226905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226905"><a href="https://chinadigitaltimes.net/in-the-news/">CDT in the News</a></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-236817" class="module single-post-module post-236817 post type-post status-publish format-standard hentry category-world category-hong-kong category-law category-level-2-article tag-arrests tag-canada tag-hong-kong tag-hong-kong-activism tag-hong-kong-celebrities tag-hong-kong-chief-executive tag-hong-kong-journalists tag-hong-kong-law tag-hong-kong-media tag-hong-kong-media-censorship tag-hong-kong-national-security-law tag-hong-kong-nsl tag-hong-kong-press tag-hong-kong-press-freedom tag-press-freedom et-doesnt-have-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Stand News’ Headquarters Raided, Executives Arrested, Computers Seized</h1><div class="post-meta vcard"><p>Posted by <a href="https://chinadigitaltimes.net/author/josephbrouwer/" class="url fn" title="Posts by Joseph Brouwer" rel="author">Joseph Brouwer</a> | <span class="updated">Dec 30, 2021</span></p><div id="extra-links"><div style="clear: both;"></div></div></div></div><div class="post-wrap"><div class="post-content entry-content"><p>Hong Kong’s Stand News is no more. The pro-democracy media outlet announced its dissolution on Wednesday after National Security Police arrested seven current and former employees, raided its headquarters, seized its computers, and froze its assets. The assault closely mirrored the <a href="https://chinadigitaltimes.net/2021/06/apple-dailys-headquarters-raided-executives-arrested-computers-seized/">tactics</a> employed against <a href="https://chinadigitaltimes.net/2021/06/apple-daily-publishes-final-issue-amid-tears-applause-and-fears-for-hong-kongs-future/">Apple Daily</a> in June. Those arrested were charged with conspiring to publish seditious materials, a violation of the colonial-era Crimes Ordinance. Five of those arrested were released on bail but two, chief editor Chung Pui-kuen and acting chief editor Patrick Lam, <a href="https://www.reuters.com/article/hongkong-security/update-3-hong-kong-police-charges-two-former-stand-news-editors-with-sedition-idINL1N2TF04N">remain in custody</a>. An eighth person, former Stand News director Joseph Lian Yi-zheng, is <a href="https://www.scmp.com/news/hong-kong/politics/article/3161513/hong-kong-leader-carrie-lam-denies-stand-news-arrests">reportedly</a> wanted for arrest. At The New York Times, Vivian Wang covered <a href="https://www.nytimes.com/2021/12/29/world/asia/hong-kong-stand-news-arrest.html"><strong>the sweeping attack on Stand News and what it means for Hong Kong’s press freedoms</strong></a>:</p><blockquote><p>The seven were arrested on suspicion of conspiring to publish seditious material, according to the police. A senior official, Steve Li, accused the publication at a news conference of publishing “inflammatory” content intended to incite hatred toward the government and the judiciary, especially through its coverage of the city’s fierce pro-democracy protests in 2019.</p><p>[…] Around the same time, more than 200 officers entered the publication’s headquarters in Hong Kong and conducted a search, the police said. Footage and photos reviewed by The New York Times showed officers stringing orange tape across a hallway inside the office building, and wheeling suitcases and boxes containing computers and other materials out of the newsroom. A photo showed at least two dozen large blue plastic boxes stacked in the building’s lobby.</p><p>[…] But the arrests were carried out by the national security police, and the warrant for the newsroom raid was issued under the security law, the police said. And Mr. Li, the police official, said that Stand News’s articles had aimed to incite secession, subvert state power or call on foreign governments to impose sanctions on Hong Kong — all offenses under the security law. [<a href="https://www.nytimes.com/2021/12/29/world/asia/hong-kong-stand-news-arrest.html"><strong>Source</strong></a>]</p></blockquote><p>Stand News editor Ronson Chan broke the news of the arrests by livestreaming a police raid on his own apartment:</p><p><iframe loading="lazy" title="Hong Kong national security police raid home of Stand News&#039;s Ronson Chan" width="1080" height="810" src="https://www.youtube.com/embed/oOiO1l9DcwY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>In September, pro-Beijing lawmaker Regina Ip <a href="https://www.nytimes.com/2021/12/29/world/asia/hong-kong-stand-news-arrest.html">posited</a> that the continued existence of Stand News, a canary in the coal mine of sorts, was proof “freedom of expression [was] still alive and well” in the city. Yet by that time the paper <a href="https://www.cjr.org/analysis/hong-kong-independent-journalism-apple-daily.php">had already prepared for its demise</a>: it pulled commentaries, asked its directors to resign, suspended donations, and began paying employees at the beginning of the month. Mere hours after the raids, Hong Kong Free Press reported that <a href="https://hongkongfp.com/2021/12/30/hong-kongs-stand-news-deletes-website-and-wipes-social-media-ex-staff-to-appear-in-court-as-watchdogs-decry-raid/"><strong>Stand News deleted its entire internet presence</strong></a>:</p><blockquote><p>The non-profit media outlet’s website went dark at 11 p.m. on Thursday and was replaced with a message about its closure. “Given the circumstances, Stand News is immediately halting its operations,” the message read, adding that the outlet thanks readers for their support.</p><p>Stand News’ Facebook and Twitter pages were also removed. Its YouTube account remains, but all content has been taken down.</p><p>[…] The Stand News UK office also shut down on Wednesday. [<a href="https://hongkongfp.com/2021/12/30/hong-kongs-stand-news-deletes-website-and-wipes-social-media-ex-staff-to-appear-in-court-as-watchdogs-decry-raid/"><strong>Source</strong></a>]</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a> <a href="https://twitter.com/StandNewsHK?ref_src=twsrc%5Etfw">@StandNewsHK</a> announced on its FB the news outlet will suspend operations immediately and all staff will be dismissed. <a href="https://t.co/UyZJcMpdHV">pic.twitter.com/UyZJcMpdHV</a></p><p>&mdash; Xinqi Su 蘇昕琪 (@XinqiSu) <a href="https://twitter.com/XinqiSu/status/1476105046203183105?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">But behind all this was a sense of responsibility to produce more work that elevated the voices of pro-democracy activists and the movement.</p><p>&quot;We felt it’s only us left, after Apple Daily,” said one reporter. “Everyone who stays wants to stay till the end.&quot;</p><p>&mdash; Shibani Mahtani (@ShibaniMahtani) <a href="https://twitter.com/ShibaniMahtani/status/1476032902685097986?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">And just like Apple Daily, <a href="https://twitter.com/StandNewsHK?ref_src=twsrc%5Etfw">@StandNewsHK</a>&#39;s website and Twitter account, which had 115k followers, has been deleted. The loss of articles and content deprives HK and the world of access to information as government uses NSL to dismantle Hong Kong&#39;s press and Internet freedom. <a href="https://t.co/NBGtFTXA4E">pic.twitter.com/NBGtFTXA4E</a></p><p>&mdash; Angeli Datt (@__datt) <a href="https://twitter.com/__datt/status/1476210607124881412?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Hong Kong authorities vociferously defended the arrests without offering a clear rationale for them. Hong Kong Chief Executive Carrie Lam <a href="https://www.cnn.com/2021/12/30/media/hong-kong-stand-news-arrest-us-response-intl-hnk/index.html">said</a> the arrests have “nothing to do with journalistic or media work.” At The Wall Street Journal, Natasha Khan reported on <a href="https://www.wsj.com/articles/hong-kong-pro-democracy-site-stand-news-closes-after-arrests-raid-11640771127"><strong>the National Security Department’s issues with the website</strong></a>:</p><blockquote><p>Senior Superintendent of the National Security Department Li Kwai-wah told reporters after the Stand News arrests that the news site continued to publish seditious content from July 2020 to November 2021, after the national security law came into effect. Mr. Li raised a few examples, including that the news site described Hong Kong protesters as having disappeared and reported that police were pointing guns at the yellow helmets protesters were wearing during clashes and saying “burn them all.” Mr. Li said such articles were published with the intent to provoke hatred against the government and dissatisfaction among the community. [<a href="https://www.wsj.com/articles/hong-kong-pro-democracy-site-stand-news-closes-after-arrests-raid-11640771127"><strong>Source</strong></a>]</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Chief Secretary John Lee, when asked about arrests of <a href="https://twitter.com/StandNewsHK?ref_src=twsrc%5Etfw">@StandNewsHK</a> ppl, said people who “wear a false coat of media workers” and “abuse journalism as a tool to endanger national security” are “evils elements” “bad apples” “black sheep” that “damage and pollute press freedom” <a href="https://t.co/shiXchb9jI">pic.twitter.com/shiXchb9jI</a></p><p>&mdash; Xinqi Su 蘇昕琪 (@XinqiSu) <a href="https://twitter.com/XinqiSu/status/1476100931951685634?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>At the South China Morning Post, Chris Lau, Natalie Wong, and Brian Wong, reported on <a href="https://www.scmp.com/news/hong-kong/politics/article/3161513/hong-kong-leader-carrie-lam-denies-stand-news-arrests"><strong>Hong Kong officials’ throaty defense of the arrests</strong></a>:</p><blockquote><p>[Hong Kong Chief Executive Carrie Lam Cheng Yuet-ngor said,] “People from the executive and legislative branches are also subject to the law with no exceptions. Why can people from the so-called fourth estate be above the law?”</p><p>Lam was repeatedly asked what constituted seditious content but refused to specify and insisted journalists should themselves know what amounted to an offence.</p><p>Beijing’s local representatives also went on the offensive, with a spokesman for the Office of the Commissioner of the Ministry of Foreign Affairs defending the arrests as “actions of justice to safeguard national security, the rule of law and public order”, while the central government’s liaison office accused the West of interfering in the city’s affairs. [<a href="https://www.scmp.com/news/hong-kong/politics/article/3161513/hong-kong-leader-carrie-lam-denies-stand-news-arrests"><strong>Source</strong></a>]</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">at the raid today a Stand News reporter told me that &quot;if what Stand News was doing is illegal, then everything we are doing is illegal&quot; while gesturing at all of us, seems that the gov&#39;t agrees <a href="https://t.co/ce7GRdLpnV">https://t.co/ce7GRdLpnV</a></p><p>&mdash; Arman Dzidzovic (@iamarman88) <a href="https://twitter.com/iamarman88/status/1476101037350322180?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Beijing’s Liaison Office accused <a href="https://twitter.com/hashtag/StandNews?src=hash&amp;ref_src=twsrc%5Etfw">#StandNews</a> of inciting violence during protests in 2019 and inciting secession after <a href="https://twitter.com/hashtag/NSL?src=hash&amp;ref_src=twsrc%5Etfw">#NSL</a> came in force. “That the StandNews suspects are brought to justice is simply doomed destruction for the sinners, which has nothing to do with press freedom.” <a href="https://t.co/QkjF5MjOw5">pic.twitter.com/QkjF5MjOw5</a></p><p>&mdash; Xinqi Su 蘇昕琪 (@XinqiSu) <a href="https://twitter.com/XinqiSu/status/1476441049836838921?ref_src=twsrc%5Etfw">December 30, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>It was not immediately clear why the police have so far elected to use the Crimes Ordinance, rather than the National Security Law, against Stand News and its affiliates, but Tom Kellog, the Executive Director of the Georgetown Center for Asian Law, provided a compelling rationale on Twitter:</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">From the govts perspective, sedition may also be a better fit. The govt only needs to show an intent to incite disaffection with the govt to prove sedition, whereas they have to show an intent (eg) to incite the overthrow of the PRC govt under A22/23 of the NSL. (3/x)</p><p>&mdash; Tom Kellogg (@tom_kellogg) <a href="https://twitter.com/tom_kellogg/status/1476596115818655756?ref_src=twsrc%5Etfw">December 30, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">To be clear, sedition is a speech crime &#8212; the 7 Stand News arrestees were engaged in acts that should be protected by HKs Basic Law. Discussion of &quot;proving&quot; a case in court should not be taken to elide this basic fact. (6/x)</p><p>&mdash; Tom Kellogg (@tom_kellogg) <a href="https://twitter.com/tom_kellogg/status/1476596119421562880?ref_src=twsrc%5Etfw">December 30, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">This diversification of the toolkit will be a key part of the HKG nat sec strategy in 2022: we will see the passage of BL A23 nat sec legislation in early 2022, and (unless I&#39;m mistaken) a quick move by the govt to use new A23 crim laws against lower-priority targets. (8/x)</p><p>&mdash; Tom Kellogg (@tom_kellogg) <a href="https://twitter.com/tom_kellogg/status/1476596122026192899?ref_src=twsrc%5Etfw">December 30, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Last but not least, the HKG may also view CO sedition as less easy for the intl community to criticize, given that it is a British colonial-era law. Washington, London, Brussels, and other govts need to prove the HKG wrong on this front. (10/x)</p><p>&mdash; Tom Kellogg (@tom_kellogg) <a href="https://twitter.com/tom_kellogg/status/1476596124756717568?ref_src=twsrc%5Etfw">December 30, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Cantopop star Denise Ho was among the seven people arrested. Ho’s assistant <a href="https://www.cnn.com/2021/12/29/asia/denise-ho-wan-see-arrest-hong-kong-intl-hnk/index.html">told CNN</a> that police spent over two hours in the singer’s home, and seized her identification card, passport, phones and computers. Ho and others <a href="https://chinadigitaltimes.net/2021/06/hong-kongs-free-media-forced-to-self-censor-first-national-security-trail-held/">stepped down from Stand News</a> earlier this year in a futile attempt to protect Stand News from National Security Law charges. At The Guardian, Rhoda Kwan <a href="https://www.theguardian.com/world/2021/dec/29/denise-ho-the-cantopop-star-and-pro-democracy-activist-arrested-in-hong-kong"><strong>wrote further on Ho’s arrest</strong></a> and the slow response from authorities in Canada, where Ho has citizenship:</p><blockquote><p>Ho’s arrest marks the first time a pop star of global renown has been detained in Hong Kong for a political crime after Beijing imposed a national security law 18 months ago in response to months of pro-democracy protests in 2019.</p><p>[…] “Denise Ho has been the most vocal and popular artist in Hong Kong who dares to oppose Beijing,” Sunny Cheung, one of the activists who had travelled with Ho to the US, told the Guardian.</p><p>[…] There was no immediate response from Canadian authorities, but her detention may add to tensions between the two countries. It comes just a few months after the release of “the two Michaels”, Canadian citizens held in China for over 1,000 days. Critics including the Canadian government labelled their detention “hostage diplomacy”, in retaliation for the arrest of a Chinese executive on US fraud charges. [<a href="https://www.theguardian.com/world/2021/dec/29/denise-ho-the-cantopop-star-and-pro-democracy-activist-arrested-in-hong-kong"><strong>Source</strong></a>]</p></blockquote><p>After her release on bail, Ho posted on Twitter:</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Thank you friends for all your kind messages, I have been released on bail and have returned home safely.♥️🙏🏿</p><p>&mdash; Denise Ho (@hoccgoomusic) <a href="https://twitter.com/hoccgoomusic/status/1476581619964481541?ref_src=twsrc%5Etfw">December 30, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Canada&#8217;s Minister of Foreign Affairs subsequently commented:</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Freedom of media and expression remain cornerstones of democracy and essential to the protection of human rights and fundamental freedoms. We will continue to speak out and denounce violations of these freedoms, in partnership with our international allies.</p><p>&mdash; Mélanie Joly (@melaniejoly) <a href="https://twitter.com/melaniejoly/status/1476315459993673728?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>The arrests also earned <a href="https://www.theguardian.com/world/2021/dec/29/hong-kong-police-arrest-six-journalists-from-independent-media-outlet-stand-news">international condemnation</a> from entities like the Committee to Protect Journalists, Reporters Without Borders, the United Nations Human Rights Office, Germany, and the United States. U.S. Secretary of State Antony Blinken <a href="https://www.politico.com/news/2021/12/29/blinken-hong-kong-arrest-stand-news-526260">called</a> for the release of the Stand News editors and the protection of Hong Kong’s press freedoms. The Chinese state and its media outlets dismissed all criticism. At Reuters, David Stanway reported on <a href="https://www.reuters.com/world/asia-pacific/hong-kong-stand-news-arrests-beyond-reproach-chinese-embassy-2021-12-31/"><strong>the Chinese embassy in Britain’s response to criticism of the arrests</strong></a>:</p><blockquote><p>&#8220;The rights and interests of Hong Kong residents, including freedom of speech and freedom of the press, are safeguarded in accordance with the law,&#8221; China&#8217;s embassy said late on Thursday.</p><p>[…] But the official Communist Party newspaper, the People&#8217;s Daily, said in an editorial on Friday that &#8220;freedom of the press&#8221; was being used as an excuse to sow &#8220;anti-China chaos&#8221; in Hong Kong. It accused foreign politicians of &#8220;recklessly discrediting&#8221; Hong Kong police.</p><p>[…] &#8220;Freedom has a bottom line, and violations of the law must be punished.&#8221; [<a href="https://www.reuters.com/world/asia-pacific/hong-kong-stand-news-arrests-beyond-reproach-chinese-embassy-2021-12-31/"><strong>Source</strong></a>]</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">“In response to biased and erroneous remarks or reports by governments, media and organisations of the United States and western countries…” streamlining the process here: <a href="https://t.co/IPGDcXL4Yr">pic.twitter.com/IPGDcXL4Yr</a></p><p>&mdash; Timothy McLaughlin (@TMclaughlin3) <a href="https://twitter.com/TMclaughlin3/status/1476475350507208709?ref_src=twsrc%5Etfw">December 30, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">And yet the EU won’t do anything substantive, they won’t even help Lithuania. But they have to go through the motions issuing empty rhetoric and the occasional toothless sanction. And beijing knows this <a href="https://t.co/SM2O99iUVx">https://t.co/SM2O99iUVx</a></p><p>&mdash; Bill Bishop (@niubi) <a href="https://twitter.com/niubi/status/1476259305015885833?ref_src=twsrc%5Etfw">December 29, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://chinadigitaltimes.net/2021/12/stand-news-headquarters-raided-executives-arrested-computers-seized/" data-a2a-title="Stand News’ Headquarters Raided, Executives Arrested, Computers Seized"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Fstand-news-headquarters-raided-executives-arrested-computers-seized%2F&amp;linkname=Stand%20News%E2%80%99%20Headquarters%20Raided%2C%20Executives%20Arrested%2C%20Computers%20Seized" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Fstand-news-headquarters-raided-executives-arrested-computers-seized%2F&amp;linkname=Stand%20News%E2%80%99%20Headquarters%20Raided%2C%20Executives%20Arrested%2C%20Computers%20Seized" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Fstand-news-headquarters-raided-executives-arrested-computers-seized%2F&amp;linkname=Stand%20News%E2%80%99%20Headquarters%20Raided%2C%20Executives%20Arrested%2C%20Computers%20Seized" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Fstand-news-headquarters-raided-executives-arrested-computers-seized%2F&amp;linkname=Stand%20News%E2%80%99%20Headquarters%20Raided%2C%20Executives%20Arrested%2C%20Computers%20Seized" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Fstand-news-headquarters-raided-executives-arrested-computers-seized%2F&amp;linkname=Stand%20News%E2%80%99%20Headquarters%20Raided%2C%20Executives%20Arrested%2C%20Computers%20Seized" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="cat-div-meta"><p><b>Categories : </b><a href="https://chinadigitaltimes.net/china-news/main/world/" rel="tag">China &amp; the World</a>,<a href="https://chinadigitaltimes.net/china-news/main/hong-kong/" rel="tag">Hong Kong</a>,<a href="https://chinadigitaltimes.net/china-news/main/law/" rel="tag">Law</a>,<a href="https://chinadigitaltimes.net/china-news/level-2-article/" rel="tag">Level 2 Article</a></p><p><b>Tags :</b><a href="https://chinadigitaltimes.net/china/arrests/" rel="tag">arrests</a>,<a href="https://chinadigitaltimes.net/china/canada/" rel="tag">Canada</a>,<a href="https://chinadigitaltimes.net/china/hong-kong/" rel="tag">Hong Kong</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-activism/" rel="tag">Hong Kong activism</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-celebrities/" rel="tag">Hong Kong celebrities</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-chief-executive/" rel="tag">hong kong chief executive</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-journalists/" rel="tag">Hong Kong journalists</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-law/" rel="tag">hong kong law</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-media/" rel="tag">Hong Kong media</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-media-censorship/" rel="tag">Hong Kong media censorship</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-national-security-law/" rel="tag">hong kong national security law</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-nsl/" rel="tag">Hong Kong NSL</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-press/" rel="tag">Hong Kong press</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-press-freedom/" rel="tag">Hong Kong press freedom</a>,<a href="https://chinadigitaltimes.net/china/press-freedom/" rel="tag">press freedom</a></p></div><div class="et_extra_other_module"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/">For Shame: Hong Kong’s “Pillar of Shame” Dismantled Under Shroud of Darkness</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/record-low-turnout-for-hong-kongs-patriots-only-election-in-rebuke-to-beijing/">Record Low Turnout for Hong Kong’s “Patriots Only” Election in Rebuke to Beijing</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/henan-trains-surveillance-on-journalists-students/">Henan Trains Surveillance On Journalists, Students</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/jimmy-lai-and-seven-other-hong-kong-pro-democracy-figures-sentenced-for-participating-in-2020-tiananmen-vigil/">Jimmy Lai and Seven Other Hong Kong Pro-democracy Figures Sentenced for Participating in 2020 Tiananmen Vigil</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/netizen-voices-on-kiwi-chows-revolution-of-our-times-golden-horse-award-win/">Netizen Voices: On Kiwi Chow’s “Revolution of Our Times” Golden Horse Award Win</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/journalist-visa-whipsaw-correspondent-denied-hk-visa-us-and-china-reach-tentative-thaw-on-journalist-visas/">Journalist Visa Whipsaw: Correspondent Denied HK Visa; US and China Reach Tentative Thaw on Journalist Visas</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/hong-kongs-m-art-museum-opens-amid-censorship-concerns-badiucao-withstands-censorship-pressure-abroad/">Hong Kong’s M+ Art Museum Opens Amid Censorship Concerns; Badiucao Withstands Censorship Pressure Abroad</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/three-people-arrested-for-sharing-online-appeal-to-cast-blank-ballots-in-hong-kong-elections/">Three People Arrested for Sharing Online Appeal to Cast Blank Ballots in Hong Kong Elections</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/mooted-scmp-ownership-change-death-of-southern-weekly-founder-and-journalists-day-with-chinese-characteristics/">Mooted SCMP Ownership Change, Death of Southern Weekly Founder, and Journalists&#8217; Day with Chinese Characteristics</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/10/hong-kong-nsl-censorship-roundup-speech-crimes-retroactive-film-censorship-muted-marathoners-and-more/">Hong Kong NSL Censorship Roundup: Speech Crimes, Retroactive Film Censorship, Muted Marathoners, and More</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/10/national-security-law-threat-drives-amnesty-international-to-close-hong-kong-offices/">National Security Law Threat Drives Amnesty International to Close Hong Kong Offices</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/10/nba-star-enes-kanter-speaks-out-on-tibet-and-xinjiang-and-is-promptly-censored-in-china/">NBA Star Enes Kanter Speaks Out on Tibet and Xinjiang, and is Promptly Censored in China</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/10/billions-in-international-pension-funds-support-abuses-in-china-hong-kongers-flee-with-their-own-pensions/">Billions in International Pension Funds Support Abuses in China; Hong Kongers Flee With Their Own Pensions</a></h4></div></div></div></div></article></div><div class="et_pb_extra_column_sidebar"><div id="text-15" class="et_pb_widget widget_text"><h4 class="widgettitle">CDT Features</h4><div class="textwidget"><div class="sidebar_sc_slider"><div class="module featured-posts-slider-module et_pb_extra_module" data-autoplay="5" data-breadcrumbs="enabled"><div class="posts-slider-module-items carousel-items et_pb_slides"><article id="post-222253" class="lazyload post carousel-item et_pb_slide post-222253 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-12.37.16-PM.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/cdt-censorship-digest/">CDT Monthly Censorship Digests</a></h3></div></div></article><article id="post-220699" class="lazyload post carousel-item et_pb_slide post-220699 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2020/02/Screen-Shot-2020-02-12-at-11.54.47-AM.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/coronavirus/">Coronavirus</a></h3></div></div></article><article id="post-214970" class="lazyload post carousel-item et_pb_slide post-214970 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Screen-Shot-2019-07-10-at-11.14.35-AM-1.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Leaked Propaganda Directives</a></h3></div></div></article><article id="post-214968" class="lazyload post carousel-item et_pb_slide post-214968 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Xinjiang.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/xinjiang-re-education-camps/">Detained in Xinjiang</a></h3></div></div></article><article id="post-214966" class="lazyload post carousel-item et_pb_slide post-214966 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Feminism-1.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/womens-rights/">Feminism in China</a></h3></div></div></article><article id="post-214964" class="lazyload post carousel-item et_pb_slide post-214964 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Surveillance-1.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/surveillance/">China's Surveillance State</a></h3></div></div></article><article id="post-214962" class="lazyload post carousel-item et_pb_slide post-214962 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-HK.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/hong-kong-extradition/">Hong Kong Protests</a></h3></div></div></article></div></div></div></div></div><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Subscribe to CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;"> <a href="https://us4.list-manage.com/subscribe?u=17daa75df533f6c6ff72e51ab&id=b418522bb1" style="text-align:center" target="_blank" rel="noopener"><noscript><img src="http://chinadigitaltimes.net/wp-content/uploads/2021/02/daily-emails-en-1.png" alt="" width="220" height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20146.66666666667%22%3E%3C/svg%3E' data-src="http://chinadigitaltimes.net/wp-content/uploads/2021/02/daily-emails-en-1.png" alt="" width="220" height="auto"></a></div></div></div><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">SUPPORT CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;"> <a href="https://www.paypal.com/biz/fund?id=CR9SR9W3KMQRC" style="text-align:center" target="_blank" rel="noopener"><noscript><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-paypal-en.jpg" alt="" width="220" height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20146.66666666667%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-paypal-en.jpg" alt="" width="220" height="auto"></a> <a href="https://www.thegivingblock.com/donate/China-Digital-Times" style="text-align:center" target="_blank" rel="noopener"><noscript><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-crypto-en.jpg" alt="" width="220" height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20146.66666666667%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-crypto-en.jpg" alt="" width="220" height="auto"></a></div></div></div><div id="listcategorypostswidget-2" class="et_pb_widget widget_listcategorypostswidget"><h4 class="widgettitle">CDT in the News</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://mindmatters.ai/2021/12/whereispengshuai-chinas-star-tennis-player-went-missing/#new_tab" title="Mind Matters &#8211; #WhereIsPengShuai: China’s Star Tennis Player Went Missing">Mind Matters &#8211; #WhereIsPengShuai: China’s Star Tennis Player Went Missing</a></li><li><a href="https://www.nytimes.com/2021/11/30/world/asia/china-peng-shuai-propaganda.html#new_tab" title="The New York Times &#8211; China’s Silence on Peng Shuai Shows the Limits of Beijing’s Propaganda">The New York Times &#8211; China’s Silence on Peng Shuai Shows the Limits of Beijing’s Propaganda</a></li><li><a href="https://www.thehindu.com/news/international/peng-shuai-and-her-sexual-assault-allegations/article37733535.ece#new_tab" title="The Hindu &#8211; What happened to Chinese tennis star Peng Shuai?">The Hindu &#8211; What happened to Chinese tennis star Peng Shuai?</a></li><li><a href="https://www.vice.com/en/article/7kbbpa/peng-shuai-censorship-metoo-china#new_tab" title="Vice &#8211; How China Managed to Wipe Out All Mentions of Its Most Explosive #MeToo Case">Vice &#8211; How China Managed to Wipe Out All Mentions of Its Most Explosive #MeToo Case</a></li><li><a href="https://www.wsj.com/articles/chinas-response-to-peng-shuai-allegations-follows-familiar-pattern-11637835662#new_tab" title="WSJ &#8211; China’s Response to Peng Shuai Allegations Follows Familiar Pattern">WSJ &#8211; China’s Response to Peng Shuai Allegations Follows Familiar Pattern</a></li><li><a href="https://chinadigitaltimes.net/china-news/coverage/"> </a></li></ul></div><div id="do-etfw-2" class="et_pb_widget widget-do-etfw"><h4 class="widgettitle">CDT on Twitter</h4> <a class="twitter-timeline" data-height="400" data-tweet-limit="4" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/CDT">Tweets by @CDT</a></div><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 1</h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5188051657696948" data-ad-slot="1810338179"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">CDT EBOOKS</h4><div class="textwidget custom-html-widget"><a href="https://chinadigitaltimes.net/china-digital-times-ebooks/"><noscript><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></noscript><img class="lazyload alignnone size-full wp-image-213329" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></a><a class="et_pb_button downloadebooks" href="https://chinadigitaltimes.net/china-digital-times-ebooks/">DOWNLOAD EBOOKS</a></div></div><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Giving Assistant</h4><div class="textwidget custom-html-widget"><a href="https://givingassistant.org/np#china-digital-times-inc" target="_blank" rel="noopener"><noscript><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></noscript><img class="lazyload alignnone size-full wp-image-213329" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></a></div></div><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Amazon Smile</h4><div class="textwidget custom-html-widget"><a href="https://smile.amazon.com/ch/45-5274376" target="_blank" rel="noopener"><noscript><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></noscript><img class="lazyload alignnone size-full wp-image-213329" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></a></div></div><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 2</h4><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5188051657696948" data-ad-slot="1507085847"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Anti-censorship Tools</h4><div style="width: 330px" class="wp-caption alignnone"><a href="https://github.com/yinghuocho/firefly-proxy"><noscript><img width="320" height="227" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="image wp-image-215402  attachment-full size-full" alt="Life Without Walls" style="max-width: 100%; height: auto;" title="Life Without Walls" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width="320" height="227" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20227%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="lazyload image wp-image-215402  attachment-full size-full" alt="Life Without Walls" style="max-width: 100%; height: auto;" title="Life Without Walls" data-srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><p class="wp-caption-text">Click on the image to download Firefly for circumvention</p></div></div><div id="media_image-6" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=35229&#038;url_id=902"><noscript><img width="300" height="213" src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="image wp-image-216164  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="213" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20213%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="lazyload image wp-image-216164  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="footer-top"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-214990"><a href="https://chinadigitaltimes.net/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123037"><a href="https://chinadigitaltimes.net/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123038"><a href="https://chinadigitaltimes.net/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214993"><a href="https://chinadigitaltimes.net/photo-credits/">Photo Credits</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Receive Daily News Updates!</h4><div class="textwidget"><form id="mc-embedded-subscribe-form" class="validate" action="https://chinadigitaltimes.us4.list-manage.com/subscribe/post?u=17daa75df533f6c6ff72e51ab&amp;id=b418522bb1" method="post" name="mc-embedded-subscribe-form" target="_blank"><input id="mce-EMAIL" name="EMAIL" required="" type="email" value="" placeholder="Email address" /><br /> <input id="mc-embedded-subscribe" class="btn-s1" name="subscribe" type="submit" value="SUBSCRIBE" /></form></div></div></div><div class="et_pb_extra_column odd column-3"><div id="text-13" class="et_pb_widget widget_text"><h4 class="widgettitle">Download the CDT APP</h4><div class="textwidget"><p><a href="https://itunes.apple.com/us/app/china-digital-times-mobile/id900386877?mt=8"><noscript><img class="alignnone size-full wp-image-213232" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></noscript><img class="lazyload alignnone size-full wp-image-213232" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%2057%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></a></p></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a style="display: block; margin-top: -46px;" href="http://www.zazzle.com/chinadigitaltimes?rf=238966620827021256" target="_blank" rel="noopener"><noscript><img class="alignnone size-full wp-image-213233" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></noscript><img class="lazyload alignnone size-full wp-image-213233" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20291%20150%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></a></p></div></div></div></div></div></div><div id="footer-bottom"><div class="container"><div class="pull-left"><p class="footer-info">2020 Copyright © China Digital Times</p></div><div class="pull-right"><p class="footer-info">Website by <a href="https://www.statecreative.com">Statecreative</a></p></div></div></div></footer></div> <a class="trigger_popup" id="trigger_popup_id" href="#id-content">Open popup</a><div class="sc-popup-wrapper" id="sc-popup-holder"><div id="sc-popup-close"></div><div class="sc-popup-content-holder"><div class="vertical-align-wrap"><div class="vertical-align"><div id="sc-popup-content"><div class="sc-popup-content-inner" style="background-color: #2b4e64;"> <a id="sc-popup-close-trigger">X</a> <noscript><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/popup-logo.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/popup-logo.png" /><h1>Welcome back!</h1><p> CDT is a non-profit media site, and we need your support. Your contribution will help us provide more translations, breaking news, and other content you love.</p><div class="footer-popup"> <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=R2H3U8NSTP3HE&source=url" target="_blank">Donate</a></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(function($) {
     $("body").on("click","#sc-popup-close-trigger",function () {
         $('#sc-popup-close').trigger('click');
    });
    
    $('.sc-popup-btn,.trigger_popup').click(function () {
        
        $("#sc-popup-holder").animate({

            top: 0,

            opacity: 1

        }, {

            duration: 500

        });
    });
    $('#sc-popup-close').click(function () {
        
        $("#sc-popup-holder").animate({

            top: '-101%',

            opacity: 0

        }, {

            duration: 500

        });
    });
    function setCookie_sec(cname, cvalue, sec) {
      var d = new Date();
      d.setTime(d.getTime() + (sec * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookie(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          return c.substring(name.length, c.length);
        }
      }
      return "";
    }
      //setCookie('user_visit',1,364);
      var visit_count =  1;
    var user_visit = getCookie('user_visit');
    
    //alert(parseInt(user_visit));
    
    //setCookie('user_visit',1,364);
    console.log(parseInt(user_visit) + 1);
    //console.log("asdasd"+visit_count);
    if( user_visit == ''){
        setCookie('user_visit',1,365);
        setCookie_sec('last_visit',1,1800);
    }else {
        if(parseInt(user_visit) <= visit_count){
            //alert("asdasd")
            var last_unload = getCookie('last_unload');
            var last_visit = getCookie('last_visit');
            console.log(last_visit);
            var d = new Date();
            var _time = d.getTime();
            _time = _time - (30*1000);
            if(last_visit == "" || (_time >= last_unload && last_unload != "")){ 

                    if(parseInt(user_visit) == visit_count)
                        $('.trigger_popup').click();
                    //user_visit = ;
                    setCookie('user_visit',(parseInt(user_visit) + 1),365);

            }else{
                setCookie_sec('last_visit',1,1800);
            }        
        }
    }    
    $( window ).unload(function() {
        var d = new Date();
        setCookie('last_unload',d.getTime(),365);
    });
    
    
    });</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://chinadigitaltimes.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.4'></script><script type='text/javascript' id='google_cse_v2-js-extra'>var scriptParams = {"google_search_engine_id":"3da08c88f930cecf1"};</script> <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};</script> <script type='text/javascript' id='edd-ajax-js-extra'>var edd_scripts = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/chinadigitaltimes.net\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};</script> <script type='text/javascript' id='extra-scripts-js-extra'>var EXTRA = {"images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"02a01c291d","timeline_nonce":"4f065d73c8","blog_feed_nonce":"197b072300","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};</script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5e75866e92","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"7f2dfa46e9","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"236817","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];</script> <script type='text/javascript' id='et-builder-modules-script-js-after'>(function($){
				$(function(){
					$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass( 'et_pb_button' ).attr('style', 'padding-right: 1em;');
				});
			})(jQuery)</script> <script defer src="https://chinadigitaltimes.net/wp-content/cache/autoptimize/1/js/autoptimize_541d37d1005888f8cbd906cb319b6f5c.js"></script></body></html> 