<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
  <link rel="icon" type="image/png" href="https://chinadigitaltimes.net/wp-content/themes/Extra/images/favicon.png">   
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://chinadigitaltimes.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://chinadigitaltimes.net/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
  <link rel="icon" type="image/png" sizes="32x32" href="https://chinadigitaltimes.net/wp-content/themes/Extra/images/favicon.png">      
	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://chinadigitaltimes.net';var et_post_id='221292';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Translation: &#8220;An Urgent Call Regarding the Epidemic&#8221; | China Digital Times (CDT)</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Feed" href="https://chinadigitaltimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Comments Feed" href="https://chinadigitaltimes.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chinadigitaltimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="CDT V2.0 v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://chinadigitaltimes.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://chinadigitaltimes.net/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chinadigitaltimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://chinadigitaltimes.net/wp-content/themes/Extra/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://chinadigitaltimes.net/wp-content/themes/Extra-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://chinadigitaltimes.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chinadigitaltimes.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_cp = {"currency":"$","add_to_cart_text":"Add to Cart","ajax_enabled":"1","currency_position":"before","min_price_error":"Please enter a custom price higher than the minimum amount"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/edd-custom-prices/js/edd-cp-form.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://chinadigitaltimes.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinadigitaltimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chinadigitaltimes.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canadian Parliamentary Report Describes Chinese Interference' href='https://chinadigitaltimes.net/2020/03/canadian-parliamentary-report-describes-chinese-interference/' />
<link rel='next' title='China Announces Sweeping Expulsion of American Journalists' href='https://chinadigitaltimes.net/2020/03/china-announces-sweeping-expulsion-of-american-journalists/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://chinadigitaltimes.net/2020/03/translation-an-urgent-call-regarding-the-epidemic/" />
<link rel='shortlink' href='https://chinadigitaltimes.net/?p=221292' />
<link rel="alternate" type="application/json+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F03%2Ftranslation-an-urgent-call-regarding-the-epidemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F03%2Ftranslation-an-urgent-call-regarding-the-epidemic%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.templates = a2a_config.templates || {};
a2a_config.templates.twitter = {
    text: "${title} ${link} from @CDT"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Easy Digital Downloads v2.9.22" />
		<meta name="abstract" content="Covering China from Cyberspace">
		<meta name="classification" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片">
		<meta name="copyright" content="Copyright China Digital Times (CDT) - All rights Reserved.">
		<meta name="distribution" content="Global">
		<meta name="language" content="en-US">
		<meta name="publisher" content="China Digital Times (CDT)">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片">
		<meta name="template" content="CDT">
		<meta name="google-site-verification" content="12y3hzdKylf1C2A-scKuW3MYNYso9x0PuDHJZnrwMCs">
<meta name="apple-itunes-app" content="app-id=900386877">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
    jQuery(function($) {
		$("#et-info").find("ul.et-extra-social-icons li").each(function(){
			var _href = $(this).find("a.et-extra-icon").attr('href');
			if(_href.indexOf("cdtdev.info") === -1 && _href.indexOf("chinadigitaltimes.net") === -1)
			$(this).find("a.et-extra-icon").attr('target', '_blank');
		});        
    });
</script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2966423-3', 'auto');
 
	ga('send', 'pageview');
</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://chinadigitaltimes.net/wp-content/cache/et/1/1/global/et-extra-customizer-global-15843714029283.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />                		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-221292 single-format-standard do-etfw et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

<!-- To remove -->
<!-- end -->
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
					 
                                        <div id="et-secondary-nav" class="et-trending">

                                                <!-- ET Trending -->
                                                <div id="et-trending">
                                                    <a href="/space/Landing_Page"><img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/header-top-explore.png"/></a>
                                                </div>

                                            </div>
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ChinaDigitalTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/cdt" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon tumblr">
									<a href="https://chinadigitaltimes.tumblr.com/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-tumblr"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/chinadigitaltimes/?hl=en" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="https://chinadigitaltimes.net/about/follow-cdt-on-rss-and-twitter/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://chinadigitaltimes.net/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
						                                                <div class="pull-right flag-area">
                                                    <a href="/"><img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/flag-english.png"/></a>
                                                    <a href="/chinese"><img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/flag-chinese.png"/></a>
                                                </div>
					</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://chinadigitaltimes.net/" data-fixed-height="51">
							<img src="https://chinadigitaltimes.net/wp-content/themes/Extra/images/logo.png" alt="China Digital Times (CDT)" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-123015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123015"><a href="https://chinadigitaltimes.net/china-news/main/politics/">Politics</a></li>
<li id="menu-item-123014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123014"><a href="https://chinadigitaltimes.net/china-news/main/society/">Society</a></li>
<li id="menu-item-202757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202757"><a href="https://chinadigitaltimes.net/china-news/main/law/">Law</a></li>
<li id="menu-item-123019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123019"><a href="https://chinadigitaltimes.net/china-news/main/culture/">Culture</a></li>
<li id="menu-item-123016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123016"><a href="https://chinadigitaltimes.net/china-news/main/world/">World</a></li>
<li id="menu-item-143796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143796"><a href="https://chinadigitaltimes.net/china-news/translation/">Translation</a>
<ul class="sub-menu">
	<li id="menu-item-143801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143801"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Ministry of Truth</a></li>
	<li id="menu-item-127837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127837"><a href="https://chinadigitaltimes.net/space/Main_Page">Grass-Mud Horse Lexicon</a></li>
	<li id="menu-item-166745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166745"><a href="https://chinadigitaltimes.net/china/longform/">Longform</a></li>
	<li id="menu-item-143797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143797"><a href="https://chinadigitaltimes.net/china/sensitive-words-series/">Sensitive Words</a></li>
	<li id="menu-item-143798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143798"><a href="https://chinadigitaltimes.net/china/drawing-the-news/">Drawing the News</a></li>
	<li id="menu-item-143800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143800"><a href="https://chinadigitaltimes.net/china/word-of-the-week/">Word of the Week</a></li>
	<li id="menu-item-143799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143799"><a href="https://chinadigitaltimes.net/china/netizen-voices/">Netizen Voices</a></li>
</ul>
</li>
<li id="menu-item-123024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123024"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-125272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125272"><a href="https://chinadigitaltimes.net/china-news/focus/environmental-crisis/">Environment</a></li>
	<li id="menu-item-123034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123034"><a href="https://chinadigitaltimes.net/china-news/focus/information-revolution/">Information Revolution</a></li>
	<li id="menu-item-182054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182054"><a href="https://chinadigitaltimes.net/china-news/focus/human-rights/">Human Rights</a></li>
	<li id="menu-item-202758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202758"><a href="https://chinadigitaltimes.net/china-news/main/economy/">Economy</a></li>
	<li id="menu-item-123035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123035"><a href="https://chinadigitaltimes.net/china-news/focus/the-great-divide/">The Great Divide</a></li>
	<li id="menu-item-123032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123032"><a href="https://chinadigitaltimes.net/china-news/main/sci-tech/">Sci-Tech</a></li>
	<li id="menu-item-125270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125270"><a href="https://chinadigitaltimes.net/china-news/main/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-123033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123033"><a href="https://chinadigitaltimes.net/china-news/main/taiwan/">Taiwan</a></li>
	<li id="menu-item-123036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123036"><a href="https://chinadigitaltimes.net/china-news/main/cdt-bookshelf/">CDT Bookshelf</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->
		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-221292" class="module single-post-module post-221292 post type-post status-publish format-standard hentry category-cdt-highlights category-information-revolution category-level-2-article category-politics category-society tag-censorship tag-coronavirus tag-li-wenliang tag-transparency tag-xi-jinping et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Translation: &#8220;An Urgent Call Regarding the Epidemic&#8221;</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://chinadigitaltimes.net/author/sophie-beach/" class="url fn" title="Posts by Sophie Beach" rel="author">Sophie Beach</a> | <span class="updated">Mar 16, 2020</span></p>
																	</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>At the <a href="https://chinadigitaltimes.net/2020/02/wuhan-medics-lavished-with-praise-but-lack-supplies-transparency/">height of the novel coronavirus outbreak in China</a>, Zhao Shilin, a retired Minzu University professor and former member of the Central Committee and Deputy Director of the Culture and Arts Commission, <a href="https://chinadigitaltimes.net/chinese/2020/03/赵士林：庚子上书/"><strong>issued two public letters to Xi Jinping</strong></a> concerning the government&#8217;s response to the outbreak. The first letter, on February 23, stated that the government had &#8220;missed the most important &#8216;golden window&#8217; of time to combat the epidemic—the time around [Chinese] New Year&#8230; [resulting] in the epidemic spreading with great ferocity. The costs of this mistake are enormous. The lessons we must learn are unspeakably painful. The losses, immeasurable.&#8221; <a href="https://chinadigitaltimes.net/2020/02/coronavirus-censorship-and-spin-draw-public-backlash/">Censorship and obfuscation of information about the virus&#8217; spread and severity</a> have been widely blamed for its rapid transmission in the early stages of the outbreak.</p>
<blockquote><p><strong>An Urgent Call Regarding the Epidemic</strong></p>
<p>CCP Central Committee General Secretary <a href="https://chinadigitaltimes.net/china/xi-jinping/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Xi Jinping">Xi Jinping</a>, I respectfully request you reflect on the following:</p>
<p>The <em>Gengzi</em> Year [32nd year of a 60-year cycle] epidemic is a raging national crisis. It has shocked the world. From all the reliable information currently available through various sources, the following determinations can be made: Due to human error, we have missed the most important “golden window” of time to combat the epidemic—the time around [Chinese] New Year, especially the beginning and middle of January. This has resulted in the epidemic spreading with great ferocity. The costs of this mistake are enormous. The lessons we must learn are unspeakably painful. The losses, immeasurable.</p>
<p>As General Secretary Xi said: “This battle against novel <a href="https://chinadigitaltimes.net/china/coronavirus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with coronavirus">coronavirus</a> pneumonia is a grand test of the capacity of our nation’s system of governance.”</p>
<p>Regrettably, I must say, you’re scoring zero so far.</p>
<p>Now that the mistakes have been made, it is difficult to find the reasons why, through human error, this golden window period was missed. Our top priority now is to draw on lessons learned from the spread of the outbreak and the mistakes made so far in fighting the epidemic. This is extraordinarily important, to both China and the world.</p>
<p>As for how this grand human error resulting in this outbreak and its ferocious spread could have happened, I humbly offer these five reasons.</p>
<p>1. The Habitual Use of Extreme Social Stability Measures</p>
<p>For a long time, the ingrained notion of “stability overrides all” has twisted how we treat so many societal problems. Upon careful examination of this “extreme stability” principle, all negative events, including both natural and made-made disasters, are seen as threats to stability. Both undermine the system’s image as being stable. As a result, a kind of rule has formed which holds that if any negative event can be handled in a low-profile fashion, then it should be. And so, the focus of this so-called stability is on the safety of the political regime, rather than the wellbeing of the people. To date, authoritative Chinese and foreign sources of information are all constantly confirming the following: Policy makers knew about the present outbreak from the very beginning, ordinary people were the only ones who didn’t know, and yet ordinary people are the only ones who suffer the consequences. I regret to say, since the beginning of the epidemic, the underlying psychology of policy makers deliberately concealing the epidemic is this: Put the safety of the regime before the safety of the people; put the stability of the regime before the stability of society; put the esteem of the regime before the rights and interests of the people. Because of this, officials on all levels work together to deliberately conceal the outbreak—at the expense of people’s lives, with no regard for the fact that concealing the truth would lead to further spread of the outbreak and provoke societal unrest. This is precisely what is meant by “putting political security first.”</p>
<p>Policy makers hoped in their hearts that they could make it through this outbreak on blind luck. They were unable to quickly mobilize society to implement effective prevention and control measures as early as possible, missing the golden window again and again, and thereby resulting in the fierce spread of the outbreak. This has a direct connection to this extreme, twisted, regime-based, “putting the political regime first” social stability way of thinking.</p>
<p>2. The Institutional Practice of Only Reporting Good News, Not Reporting Bad</p>
<p>The system encourages the reporting of good news and discourages reporting bad news. This has been a long-standing practice. Those lower on the totem pole report good news to higher-ups and avoid bad news to curry favor, to fish for political capital. Higher-ups report only good news to the public, constructing an image of infallible political authority. This is especially true during Spring Festival, the most important holiday for the Chinese people. Portraying images of “peace,” “prosperity,” and “joy” becomes a political mission of oppression. Because of this, even though the China CDC declared a level-two emergency on January 6&#8211;which did in fact cause public awareness&#8211;the next day, on January 7, at the same time policymakers called for precautionary measures, they still directed that any such measures must not interfere with Spring Festival festivities. They wanted to completely stunt public awareness of the outbreak. On January 23, the outbreak put Wuhan on lockdown. On the same day, shockingly, the General Secretary mentioned not a single word about the outbreak during his Chinese New Year Festival speech. Perhaps the General Secretary just wished for the public to celebrate at ease, to feel good. Why not just avoid mentioning such troubling things? But this behavior of reporting the good and not the bad is obviously not conducive to public vigilance and preventative action.</p>
<p>3. Rigid Institutional Supremacy</p>
<p>Supremacy is a chronic disease within a system. This has become an even larger problem over the last several years. In a system of governance, authority resting solely at the very top inevitably results in stiff, mechanical incompetence. Officials at all levels focus solely on those above them, everything revolves around power. In the face of a menacing epidemic, there is a lack of initiative, flexibility, focus, and responsibility, inevitably leading to loss of precious time and endless consequences. Those responsible in the Hubei and Wuhan governments, these two levels of government, while they themselves had a clear understanding of the dangers this epidemic posed, still deceived the public, misled public opinion, and suppressed the disclosure of the truth by professionals, blindly relying on instructions from superiors, with seemingly no discussion of adjustments to protocol. They failed to proactively take necessary prevention and control measures. As a result, the epidemic spread like wildfire, resulting in national disaster.</p>
<p>4. Loss of Functioning Civil Society</p>
<p>Because of the institutional constraints on its structure, our society is one that is completely controlled vertically, without any horizontal connections. We are a society that is all longitude, no latitude. Having such a one-dimensional society means the loss of self-autonomy and the ability to help ourselves and our communities. Faced with this horrible epidemic, we can rely only on the vertically structured bureaucracy of the Party and government. Inefficient, slipshod. Twice the effort for half the result. In the communities at the very bottom of this vertical structure, during the present outbreak, it’s often the case that just a dozen or so people manage tens of thousands. They are overwhelmed and exhausted. Not only are there a myriad of problems caused by the failure to properly address the epidemic, but now there’s also tension between these officials and the public. Because of this, a neighborhood cadre lamented, “A doctor was murdered in Beijing not too long ago. Over here, it’s the neighborhood Party Secretary they’re going to kill.”</p>
<p>The centralized control of power and resources of this vertical system is a hotbed for political corruption. The China Red Cross, as a wing of the vertical power structure, is the only organization that can legally distribute donated materials. During such a dangerous epidemic, would it really be such an intolerable dereliction of duty to allow other organizations to distribute disaster relief items? The reason the Red Cross dares to act with such impunity is because it is part of the power structure. It’s an untouchable, exclusive monopoly. Other, more efficient, more reputable NGOs, on the other hand, face difficulty after difficulty. Due to this lack of civil society, all of these various non-governmental and autonomous organizations lack legal status. They are unable to smoothly play a role. All space for society to help itself has been squeezed out. Society has lost its capacity for elastic interactivity. Meanwhile, the higher-level government bureaucracy acts as it always has. The grassroots are left overwhelmed, exhausted, stretched, and struggling to keep up. The provisional group they organized, the “Red Armbands,” was considered illegal, criminal. They were attacked with great force, an unbridled violation of human rights. How could this not lead to the spread of the epidemic? On top of this human tragedy, we also have humanitarian disaster</p>
<p>5. Lack of Information <a href="https://chinadigitaltimes.net/china/transparency/" class="st_tag internal_tag" rel="tag" title="Posts tagged with transparency">Transparency</a></p>
<p>We live in the Information Age, ease of access to and the transparency of information are basic conditions for maintaining the normal operation of society. This is particularly true during a public health crisis. As experts point out, rapid response is crucial in addressing public health issues. Information on an epidemic should be made public as soon as possible. Every day, every hour represents valuable time to contain the virus.</p>
<p>The Information Age offers a huge advantage&#8211;our ability to use the modern, developed internet to promptly communicate comprehensive information in real time. Through the internet, we can get a grasp on an outbreak as soon as possible, and, with this information, effectively prevent and control its spread. But because of systemic reasons and rigid ideological requirements, we often fail to utilize these advantages. To the contrary, we are often affected by its disadvantages. This is because the system sees information as a technological means of political control. They work in every possible way to prevent information from being used as a communication tool. The former is far and away more powerful than the latter. The latter must obey the former. As insightful people have said, “China’s current system of governance is a model of top-down decision making and implementation, rather than a system of bottom-up information collection and transmission.”</p>
<p>Due to the unreasonably strict control of information, early efforts by professionals to disclose invaluable information about the outbreak was actually blocked. Those disclosing the information were labeled “rumormongers” and were subjected to admonishment from the Public Security Bureau. They were publicly exposed on CCTV. The most notable cases of this was the treatment of the eight doctors, one of whom was <a href="https://chinadigitaltimes.net/china/li-wenliang/" class="st_tag internal_tag" rel="tag" title="Posts tagged with li wenliang">Li Wenliang</a>.</p>
<p>Without access to free-flowing, transparent information, the function of public opinion in exposing truth has been suppressed. The underlying reason for this is that free speech has become a kind of taboo. Regrettably, it must be pointed out that, for a very long time, the freedom of speech granted by the constitution has existed in name only. The system has erected barriers against public speech everywhere. They shut down networks and delete accounts with impunity. Such dictatorial actions suffocate the communication of information and the ability of public opinion to act as a check on power. The information blockades, restraints on public opinion, and stripping of freedom of speech both violate basic human rights and paralyze and mislead the public’s timely and objective knowledge of the epidemic. These practices subject the public to a huge amount of psychological stress. With these practices, it was impossible to avoid wasting all that precious time during this current epidemic. As a result, the outbreak spread like wildfire.</p>
<p>Regrettably, it must be said, because of the five aforementioned systemic reasons, we missed our golden window to address the epidemic, resulting in its ferocious spread. I can’t help but take the liberty to point out that some responsibility for this kind of global systemic crisis rests on the leaders of Hubei Province and Wuhan city. But the main responsibility is on the central government. General Secretary Xi Jinping is primarily responsible.</p>
<p>Man-made errors in decision-making and fundamental shortcomings of the system have led to the ferocious spread of the outbreak, to national disaster, and to global catastrophe—all from an epidemic that could have been nipped in the bud early on. One could say that the harm caused by the spread of this epidemic is proportional to the size of the decision-making error and the harm caused by these systemic defects. Human factors and systemic defects, causing the epidemic’s fierce spread, causing such gigantic harm—you could say it’s 10% natural disaster and 90% human catastrophe. We can no longer whitewash the truth. We can no longer claim easy victory. We can no longer treat a funeral like a wedding. We can no longer treat disaster as political achievement. How many have died? How much human tragedy? Express pride among a forest of corpses…sing praises atop a pile of bones—how can one bear it? The only thing we should be doing is thinking of every means possible to halt the damage.</p>
<p>When General Secretary Xi summarized his lessons for outbreak containment and prevention, he said we needed to “fix short boards and plug up any leaks.” Well, what are our short boards? Where are our leaks? As the five aforementioned reasons make clear, our shortest boards are the system’s short boards. Our biggest leaks are the system’s leaks.</p>
<p>“Those who warned to fix the chimney and move the kindling are never rewarded after a house burns down—only those who got burned putting it out are rewarded.”</p>
<p>If we could “fix the chimney and move the kindling,” then we wouldn’t have to get “burned.” As we’re recovering from our losses all across the country, fighting against the further proliferation of this epidemic’s “burn,” we mustn’t forget those people who suggested “fixing the chimney and moving the kindling” in the first place. Those are the people from within and without the system calling for systemic political reform, especially those critics who dare to point out the defects in our system. If those in power truly wanted to “earnestly listen to the public, no matter if it sounds good to you or not, as long as what they are saying is correct,” then so many disasters could have been averted. If they did occur, they’d be dealt with in a timely manner. It wouldn’t escalate to catastrophe. So many natural disasters would fail to result in human tragedy. When they do occur, they’d be dealt with as early as possible.</p>
<p>In response to this large-scale public health crisis, General Secretary Xi proposed the establishment of fourteen systemic practices. (After reading them I couldn’t help but gasp. Logically speaking, these fourteen practices should have been established at least as early as after the 2003 SARS epidemic, for crying out loud!) These fourteen practices require one prerequisite—one for the political system. That is, to implement the Socialist core values of “freedom, <a href="https://chinadigitaltimes.net/china/democracy/" class="st_tag internal_tag" rel="tag" title="Posts tagged with democracy">democracy</a>, equality, and rule of law”; to establish a responsible government whose rights are effectively monitored and restricted; to establish normal, healthy civil society; and to guarantee the political rights of citizens, such as freedom of speech, as granted by the constitution.</p>
<p>This should be the biggest lesson we take away from the present epidemic. Therefore, we must not merely call for urgent action. Rather, we must take this battle as an opportunity to deepen political reform, implement the core Socialist values of “freedom, democracy, equality, and rule of law,” build a responsible government subject to effective supervision and restraint, build a normal and healthy civil society, and guarantee the political rights of citizens, including freedom of speech, as granted by the constitution.</p>
<p>Is the above correct? I look forward to your response!</p>
<p>Sincerely,</p>
<p>Member, China Association for Promoting Democracy (former member of the Central Committee and Deputy Director of the Culture and Arts Commission)<br />
Retired Professor, Minzu University of China</p>
<p>Zhao Shilin</p>
<p>February 23, 2020 [<a href="https://chinadigitaltimes.net/chinese/2020/03/赵士林：庚子上书/">Chinese</a>]</p></blockquote>
<p>On March 2, Zhao issued a second letter responding to <a href="https://chinadigitaltimes.net/2020/02/minitrue-control-temperature-on-death-of-coronavirus-whistleblower/">the death of Doctor Li Wenliang</a>, who had been <a href="https://chinadigitaltimes.net/2020/02/translation-li-wenliangs-admonishment-notice/">officially admonished</a> for sharing information about the outbreak of novel coronavirus before it was publicly known, and who then died of the related disease, COVID-19. Li&#8217;s death spurred an <a href="https://chinadigitaltimes.net/2020/02/netizens-demand-free-speech-after-death-of-disciplined-wuhan-doctor/">outpouring of anger and grief from citizens </a>who followed his call that “<a href="https://www.caixinglobal.com/2020-02-06/after-being-punished-by-local-police-coronavirus-whistleblower-vindicated-by-top-court-101509986.html">there should be more than one voice in a healthy society</a>” to <a href="https://chinadigitaltimes.net/2020/02/netizens-demand-free-speech-after-death-of-disciplined-wuhan-doctor/">demand free speech</a>.</p>
<blockquote><p><strong>Suggestions Regarding the Problems Publicizing Epidemic Prevention and Control Information</strong></p>
<p>CCP Central Committee General Secretary Xi Jinping, I respectfully request you reflect on the following:</p>
<p>We describe our propaganda as “great propaganda.” We control all public opinion, media, and all other various information channels in the country. Because of this, the propaganda apparatus is an extraordinarily important part of the prevention and control of the present epidemic. I must regretfully point out that this is also an important reason why the epidemic has been able to spread so rapidly. During the early stages, the propaganda apparatus tightly concealed information about the outbreak. It paralyzed the public’s response and prevention and control efforts. Right now, as we are deep in the work of containment, some disturbing phenomena have appeared in the propaganda apparatus. Because of this, I propose the following suggestions.</p>
<p>Please allow me to start with the Li Wenliang matter.</p>
<p>There are two layers of painful lessons to be learned from the Li Wenliang matter.</p>
<p>First, we have the perverse blocking of the truth leading to the outbreak’s rapid spread. After Li Wenliang exposed the truth about the outbreak on December 30, related departments, according to the requirements of information management and control, were ignoring the truth about the epidemic. Rather, they were working hard to conceal the invaluable information Dr. Li Wenliang had provided from the frontlines as it was happening. They took emergency measures against the promulgation of truth by purging the truth-tellers (that’s what people refer to in the popular phrase that has been circulating around, “They’re not solving the problem. They’re solving the person who brought up the problem”). Mr. Li Wenliang was first questioned by the Wuhan Municipal Health Commission. He was then called in for a talk with the Hospital Supervision Department. After that, he was admonished by the police for “spreading rumors.” Finally, he was labeled a “rumormonger” on China Central Television. This perverse chain of events silenced all health providers, critically hindering the timely disclosure of information from professionals on the frontlines, and resulting in the rapid spread of the outbreak. As Mr. Zhong Nanshan pointed out, if preventative measures were taken in a timely manner in December or January, the epidemic would be much smaller. Someone made the calculations—if control and prevention measures were taken in the beginning of January, the number of infected would not have surpassed 1,000 people. There would have been no more than 40 deaths. Li Wenliang put the suppression of public opinion and information on prominent display.</p>
<p>This suppression of public opinion and information has caused enormous harm. There are too many painful lessons we should have learned from history. Forget about older examples. Just looking at this century alone, with the spread of AIDS and SARS, a tremendous amount of suffering has been caused through the concealment of information. AIDS whistleblower Dr. Gao Yaojie, and SARS whistleblower Dr. Jiang Yanyong, both suffered difficulties and suppression. They are still being treated unfairly to this day. We now have the Li Wenliang matter. The Gao Yaojie and Jiang Yanyong matters, along with the Li Wenliang matter, are obviously closely related with the erroneous policies of the propaganda apparatus.</p>
<p>Second, freedom of speech has been stripped to a degree beyond all reason. Li Wenliang has become a symbol of all those persecuted for telling the truth. But he lived as an honest “model citizen,” a seeker of “peaceful times,” a proponent of the system, someone who would “protect the flag and support the police,” like they say these days. He was far from a dissident, a critic, or a public intellectual, let alone a hostile force. But, just like that, a rule-following “conservative fellow” uttered a few sentences of truth out of professional sensitivity and expertise, and he was immediately, ruthlessly repressed. This clearly demonstrates the extreme to which speech is being stifled beyond all reason. With such contempt for basic human rights, and with speech so unreasonably stifled, can a society really be called a normal society?</p>
<p>The Li Wenliang matter is a call to action. Our top priority must be to implement the basic human rights enshrined in the constitution and protect citizens’ freedom of speech. At the same time, we must recognize that freedom of speech is not only a basic human right, but also a basic requirement to guarantee the normal running of public life in the Information Age. By stripping the freedom of speech of Li Wenliang and all eight of those doctors, their early warnings about the outbreak were not communicated to society in a timely manner. We failed to arouse the needed alarm and vigilance, and as a result, the outbreak got out of hand. How deep, how so very deep a lesson this is.</p>
<p>There are many examples of disastrous consequences for society brought on by stripping free speech. These incidents should provoke deep reflection by the propaganda system. But the incredible thing is, instead of learning from these incidents, as the epidemic rages on and the control situation remains dire, they are intensifying their efforts to block all kinds of media reports on the epidemic and to crack down on citizens disclosing truth from the frontlines. It’s absolutely chilling.</p>
<p>Particularly ill-advised, at the same time as this regression continues to suppress public opinion and block the truth, the propaganda system remains fully operational. As the national crisis unfolds, the epidemic continues to claim the lives of our fellow citizens. With the tagline “Great National Epidemic War,” the apparatus squirms in anticipation for opportunities to sing songs of praise to our heroic leaders and the superiority of our system.</p>
<p>For example, here are the document requirements for the National Radio and Television Think Tank: “Present footage of General Secretary Xi Jinping at site inspections in a way that portrays an air of leadership style. Publicize all the latest important speeches and directives given by the General Secretary exactly as originally presented. …Resolutely work to achieve the ‘Propagandize the Core, Maintain the Core’ principles repeatedly emphasized by the State Administration of Radio, Film and Television Party Group.”</p>
<p>May I ask, Propaganda Department, during such grim times, is maintaining the image of the leadership important, or is saving people’s lives more important? Is it really appropriate to ignore the cries of countless citizens because you only have dear leader on your mind?</p>
<p>Again, on February 29, People’s Daily reported General Secretary Xi’s visit to Heilongjiang Province. The eye-catching headline: “General Secretary Visited Our Home: The Time Passed as Sweet as Honey.”</p>
<p>May I ask, facing this kind of a headline, what should the people think in the outbreak zone? Things are “sweeter than honey” where the General Secretary visits, but what about a visit from the General Secretary to Wuhan? The outbreak rages on; is it appropriate to report on what people in the outbreak zone are thinking and feeling, or is it more appropriate to flash the good fortune of people outside of the outbreak zone? Can’t this kind of reporting wait a while, until the outbreak calms down?</p>
<p>The epidemic still rages on. Cities on lockdown remain on lockdown. The safety of our loved ones is at stake. People dying, departing forever, inconsolable grief. As the people continue to battle the epidemic in this time of national disaster, the Propaganda Department remains obsessively focused on propagandizing on behalf of the leader, making sure the leader stays prominent, praising the leader. Does all this really benefit the leader? All that “directing public opinion,” “positive energy,” “promote positive influence and effectiveness,” etc., many times is just old-fashioned whitewashing, avoiding taboo, refusing criticism, singing people’s praises, using “infallibility” to cover up the gigantic responsibility of the authorities, using “patriotism” to cover up the public’s demands for their rights, using “optimism” to cover up the tragedy experience by countless people, using “chicken soup for the heart” to cover up every kind of humanitarian problem.</p>
<p>This is, of course, a long-established propaganda model. From the anti-Rightist famine to the Cultural Revolution, from the AIDS epidemic, SARS, and now to the present outbreak, no matter how many disasters and errors we live through, it’s always dismissed as an “arduous adventure,” and the “greatness, glory, and righteousness” remains constant. Creating disaster, consuming disaster, praising disaster—every disaster eventually becomes a political achievement, every funeral becomes a wedding. This is the Party’s routine disaster propaganda protocol. Regrettably, I must point out that this kind of propaganda is tantamount to pouring salt in a wound. Not only is it detrimental to the image of those in power, it seriously damages the prestige of the government in the eyes of the public. Not only is it detrimental to the image of our system of government, it seriously damages public confidence in the system.</p>
<p>As the Party has always required, propaganda work is the Party’s mouthpiece. Every day, your own mouthpiece propagandizes your wise and great leader and the superiority of your perfect party system. To put it nicely, it’s self-praise. To put it more sharply, it’s boasting, is it not?</p>
<p>In my humble opinion, while the bodies of our deceased compatriots are still warm, we shouldn’t be so eager for self-affirmation and self-praise. We must not let songs of praise drown out the lessons to be learned. We must not let pride cover up our problems. We must not let victory dilute our responsibility. We must not let celebration cover up the truth.</p>
<p>As we recover, instead of praising our system’s advantages, we should instead look for our system’s holes. Instead of propagandizing our system’s great strength, we should instead look to fix the system’s broken boards. Our most pressing tasks should be to review the lessons we should take away from this situation in a serious and profound way; to clearly define who is responsible; to improve and elevate the national governance system and its capabilities; and to foster the professional ethics and standards of officials.</p>
<p>The Propaganda Department should recognize that those most deserving of praise are lifelong medical workers. Those most worthy of commendation are the kind people who have provided all types of generous assistance. Those most worthy of sympathy are the patients struggling with the virus. Those most worthy of mourning are the victims of this epidemic. Those that should be comforted most are the friends and relatives of the victims.</p>
<p>Some people may say: You know, from the decision-makers at the top to the grassroots cadres at the bottom, they’ve all gotten a lot of things done! Why shouldn’t we sing their praises? My response is: workers conduct manual labor, farmers plant their fields, business people do business, but what about officials? This is their job—to get things done with the power bestowed onto them by the public! Resolving public health crises would be an especially important example of what the are supposed to do. Laborers labor, farmers farm, business people do business, and no one is singing their praises. So why should we sing praise onto those in government? How much privilege do those in power enjoy? Why the endless “greatness, glory, and righteousness” just for doing your job?</p>
<p>Just as Camus said in “The Plague,” “There’s no heroism in any of this. This is merely a matter of honesty. The only possibly way to fight the plague is honesty.”</p>
<p>What the Party’s propaganda work needs most, is honesty.</p>
<p>Is the above correct? I look forward to your response!</p>
<p>Sincerely,</p>
<p>Member, China Association for Promoting Democracy (former member of the Central Committee and Deputy Director of the Culture and Arts Commission)<br />
Retired Professor, Minzu University of China</p>
<p>Zhao Shilin</p>
<p>March 2, 2020 [<a href="https://chinadigitaltimes.net/chinese/2020/03/赵士林：庚子上书/"><strong>Chinese</strong></a>]</p></blockquote>
<p><em>Translation by Little Bluegill.</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://chinadigitaltimes.net/2020/03/translation-an-urgent-call-regarding-the-epidemic/" data-a2a-title="Translation: “An Urgent Call Regarding the Epidemic”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F03%2Ftranslation-an-urgent-call-regarding-the-epidemic%2F&amp;linkname=Translation%3A%20%E2%80%9CAn%20Urgent%20Call%20Regarding%20the%20Epidemic%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F03%2Ftranslation-an-urgent-call-regarding-the-epidemic%2F&amp;linkname=Translation%3A%20%E2%80%9CAn%20Urgent%20Call%20Regarding%20the%20Epidemic%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F03%2Ftranslation-an-urgent-call-regarding-the-epidemic%2F&amp;linkname=Translation%3A%20%E2%80%9CAn%20Urgent%20Call%20Regarding%20the%20Epidemic%E2%80%9D" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F03%2Ftranslation-an-urgent-call-regarding-the-epidemic%2F&amp;linkname=Translation%3A%20%E2%80%9CAn%20Urgent%20Call%20Regarding%20the%20Epidemic%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2020%2F03%2Ftranslation-an-urgent-call-regarding-the-epidemic%2F&amp;linkname=Translation%3A%20%E2%80%9CAn%20Urgent%20Call%20Regarding%20the%20Epidemic%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																	</div>
					 		                                                            <div class="cat-div-meta"><p><b>Categories : </b><a href="https://chinadigitaltimes.net/china-news/cdt-highlights/" rel="tag">CDT Highlights</a>,<a href="https://chinadigitaltimes.net/china-news/focus/information-revolution/" rel="tag">Information Revolution</a>,<a href="https://chinadigitaltimes.net/china-news/level-2-article/" rel="tag">Level 2 Article</a>,<a href="https://chinadigitaltimes.net/china-news/main/politics/" rel="tag">Politics</a>,<a href="https://chinadigitaltimes.net/china-news/main/society/" rel="tag">Society</a></p><p><b>Tags :</b><a href="https://chinadigitaltimes.net/china/censorship/" rel="tag">censorship</a>,<a href="https://chinadigitaltimes.net/china/coronavirus/" rel="tag">coronavirus</a>,<a href="https://chinadigitaltimes.net/china/li-wenliang/" rel="tag">li wenliang</a>,<a href="https://chinadigitaltimes.net/china/transparency/" rel="tag">transparency</a>,<a href="https://chinadigitaltimes.net/china/xi-jinping/" rel="tag">Xi Jinping</a></p></div>                                                                                                                        <div class="et_extra_other_module">
                                                                    <div class="related-posts-header">
                                                                            <h3>Related Posts</h3>
                                                                    </div>
                                                                    <div class="related-posts-content clearfix">
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/china-announces-sweeping-expulsion-of-american-journalists/">China Announces Sweeping Expulsion of American Journalists</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/translation-essay-by-missing-property-tycoon-ren-zhiqiang/">Translation: Essay by Missing Property Tycoon Ren Zhiqiang</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/minitrue-do-not-transmit-video-and-images-of-law-enforcements-actions-around-covid-19-prevention/">Minitrue: Do Not Transmit Video and Images of Law Enforcements Actions Around COVID-19 Prevention</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/xi-jinpings-wuhan-visit-completes-return-to-center-stage/">Xi Jinping&#8217;s Wuhan Visit Completes Return to Center Stage</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/netizen-creativity-preserves-censored-interview-with-wuhan-doctor/">Netizen Creativity Preserves Censored Interview With Wuhan Doctor</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/diverging-disease-controls-highlight-conflict-of-political-economic-medical-priorities/">Diverging Disease Controls Highlight Conflict of Political, Economic, Medical Priorities</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/translation-on-new-years-eve-i-was-a-doctor-in-wuhan/">Translation: &#8220;On New Year&#8217;s Eve, I Was a Doctor in Wuhan&#8221;</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/03/translation-as-long-as-we-survive/">Translation: &#8220;As Long as We Survive,&#8221; by Fang Fang</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/02/coronavirus-censorship-and-spin-draw-public-backlash/">Coronavirus Censorship and Spin Draw Public Backlash</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/02/wuhan-medics-lavished-with-praise-but-lack-supplies-transparency/">Wuhan Medics Lavished With Praise, But Lack Supplies, Transparency</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/02/translation-poems-from-a-wuhan-nurse/">Translation: Poems From a Wuhan Nurse</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/02/u-s-labels-state-media-foreign-missions-china-expels-three-over-sick-man-wsj-op-ed/">U.S. Labels State Media &#8220;Foreign Missions&#8221;; China Expels Three Over &#8220;Sick Man&#8221; WSJ Op-ed</a></h4>
                                                                            </div>
                                                                                                                                                        <div class="related-post">
                                                                                    
                                                                                    <h4 class="title"><a href="https://chinadigitaltimes.net/2020/02/netizen-voices-weibo-users-mock-communist-youth-leagues-virtual-idols/">Netizen Voices: Weibo Users Mock Communist Youth League&#8217;s &#8220;Virtual Idols&#8221;</a></h4>
                                                                            </div>
                                                                                                                                                                                                                            </div>
                                                            </div>
                                                            							</div>
														
																				</article>

												
						
				
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
    
    
	<div id="text-15" class="widget-odd widget-first widget-1 sidebar_slider et_pb_widget widget_text"><h4 class="widgettitle">CDT Features</h4>			<div class="textwidget"><div class="sidebar_sc_slider">
                        <div class="module featured-posts-slider-module et_pb_extra_module" data-autoplay="5" data-breadcrumbs="enabled">
                            <div class="posts-slider-module-items carousel-items et_pb_slides"><article id="post-220699" class="post carousel-item et_pb_slide post-220699 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2020/02/Screen-Shot-2020-02-12-at-11.54.47-AM.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/coronavirus/">Coronavirus</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214970" class="post carousel-item et_pb_slide post-214970 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Screen-Shot-2019-07-10-at-11.14.35-AM-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Leaked Propaganda Directives</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214968" class="post carousel-item et_pb_slide post-214968 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Xinjiang.jpg');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/xinjiang-re-education-camps/">Detained in Xinjiang</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214966" class="post carousel-item et_pb_slide post-214966 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Feminism-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/womens-rights/">Feminism in China</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214964" class="post carousel-item et_pb_slide post-214964 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Surveillance-1.png');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/surveillance/">China's Surveillance State</a></h3>
                                        </div>
                                    </div>
                                </article><article id="post-214962" class="post carousel-item et_pb_slide post-214962 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" style="background-image: url('https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-HK.jpg');">
                                    <div class="post-content-box">
                                        <div class="post-content">
                                            <h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/hong-kong-extradition/">Hong Kong Protests</a></h3>
                                        </div>
                                    </div>
                                </article></div>
                        </div>
                    </div> 
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text widget-even widget-2 supportcdt et_pb_widget widget_custom_html"><h4 class="widgettitle">SUPPORT CDT</h4><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/donate/?token=McMxcSdWalV6Od5AQo7oloh6VDrOIl2mf9P2m1dETM74XndrhdkJkDjIFa-xWy0puIuGzW&country.x=US&locale.x=US" style="text-align:center" target="_blank" rel="noopener noreferrer"><img src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/donate.jpg" alt=""></a></div></div> <!-- end .et_pb_widget --><div id="et_recent_tweets-2" class="widget-odd widget-3 et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/CDT/status/1240362265259331585" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Photo: Untitled (San Francisco, Feb 29), by CDEL Family <a href="https://chinadigitaltimes.net/2020/03/photo-untitled-san-francisco-feb-29-by-cdel-family/" target="_blank">chinadigitaltimes.net/2020/03/photo-…</a> https://t.co/OCdIlouwy5					<div class="post-meta">
						12 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1240362265259331585" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1240362265259331585" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1240362265259331585"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/CDT/status/1240314833276264454" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/CDT" target="_blank">@CDT</a>: China Announces Sweeping Expulsion of American Journalists <a href="https://chinadigitaltimes.net/2020/03/china-announces-sweeping-expulsion-of-american-journalists/" target="_blank">chinadigitaltimes.net/2020/03/china-…</a>					<div class="post-meta">
						15 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1240314833276264454" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1240314833276264454" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1240314833276264454"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/CDT/status/1240186982002765824" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					CDT Daily News Updates 03/18/2020 - <a href="http://eepurl.com/gWE2sH" target="_blank">eepurl.com/gWE2sH</a>					<div class="post-meta">
						24 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1240186982002765824" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1240186982002765824" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1240186982002765824"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/CDT/status/1240115602804617216" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					China Announces Sweeping Expulsion of American Journalists <a href="https://chinadigitaltimes.net/2020/03/china-announces-sweeping-expulsion-of-american-journalists/" target="_blank">chinadigitaltimes.net/2020/03/china-…</a>					<div class="post-meta">
						1 day ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1240115602804617216" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1240115602804617216" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1240115602804617216"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="https://twitter.com/CDT" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @CDT</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="widget-even widget-4 et_pb_widget widget_text"><h4 class="widgettitle">From the Archives</h4>			<div class="textwidget"><div class="arpw-random-post cdt_year_ago">
                            <ul class="arpw-ul"> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2006/06/china-doubles-prison-terms-for-stock-manipulators-to-10-years-bloomberg/" rel="bookmark">China Doubles Prison Terms for Stock Manipulators to 10 Years - Bloomberg</a>
                                        <p class="date">Jun 30, 2006</p>
                                </li> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2010/10/maos-little-helpers/" rel="bookmark">Mao's Little Helpers</a>
                                        <p class="date">Oct 02, 2010</p>
                                </li> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2004/10/china-chip-maker-to-produce-advanced-chips/" rel="bookmark">China Chip Maker to Produce Advanced Chips</a>
                                        <p class="date">Oct 08, 2004</p>
                                </li> <li class="arpw-li arpw-clearfix">
                                    <a class="arpw-title" href="https://chinadigitaltimes.net/2009/09/senior-north-korean-official-visiting-china/" rel="bookmark">Senior North Korean Official Visiting China</a>
                                        <p class="date">Sep 01, 2009</p>
                                </li></ul>
                                            </div>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text widget-odd widget-5 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 1</h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-5188051657696948"
    data-ad-slot="1810338179"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text widget-even widget-6 downloadebook et_pb_widget widget_custom_html"><h4 class="widgettitle">CDT EBOOKS</h4><div class="textwidget custom-html-widget"><a href="https://chinadigitaltimes.net/china-digital-times-ebooks/"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></a><a class="et_pb_button downloadebooks" href="https://chinadigitaltimes.net/china-digital-times-ebooks/">DOWNLOAD EBOOKS</a></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text widget-odd widget-7 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Giving Assistant</h4><div class="textwidget custom-html-widget"><a href="https://givingassistant.org/np#china-digital-times-inc" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget-even widget-8 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Amazon Smile</h4><div class="textwidget custom-html-widget"><a href="https://smile.amazon.com/ch/45-5274376" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text widget-odd widget-9 nobox et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 2</h4><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:600px"
    data-ad-client="ca-pub-5188051657696948"
    data-ad-slot="1507085847"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="media_image-5" class="widget-even widget-10 et_pb_widget widget_media_image"><h4 class="widgettitle">Anti-censorship Tools</h4><div style="width: 330px" class="wp-caption alignnone"><a href="https://github.com/yinghuocho/firefly-proxy"><img width="320" height="227" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="image wp-image-215402  attachment-full size-full" alt="Life Without Walls" style="max-width: 100%; height: auto;" title="Life Without Walls" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a><p class="wp-caption-text">Click on the image to download Firefly for circumvention</p></div></div> <!-- end .et_pb_widget --><div id="media_image-6" class="widget-odd widget-last widget-11 et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=35229&#038;url_id=902"><img width="300" height="213" src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="image wp-image-216164  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
            <div class="footer-top">
                                    
                    <div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column  column-1">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-214990"><a href="https://chinadigitaltimes.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123037"><a href="https://chinadigitaltimes.net/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123038"><a href="https://chinadigitaltimes.net/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214993"><a href="https://chinadigitaltimes.net/photo-credits/">Photo Credits</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column  column-2">
					<div id="text-14" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_text"><h4 class="widgettitle">Receive Daily News Updates!</h4>			<div class="textwidget"><form id="mc-embedded-subscribe-form" class="validate" action="https://chinadigitaltimes.us4.list-manage.com/subscribe/post?u=17daa75df533f6c6ff72e51ab&amp;id=b418522bb1" method="post" name="mc-embedded-subscribe-form" target="_blank"><input id="mce-EMAIL" name="EMAIL" required="" type="email" value="" placeholder="Email address" /><br />
<input id="mc-embedded-subscribe" class="btn-s1" name="subscribe" type="submit" value="SUBSCRIBE" /></form>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column  column-3">
					<div id="text-13" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_text"><h4 class="widgettitle">Download the CDT APP</h4>			<div class="textwidget"><p><a href="https://itunes.apple.com/us/app/china-digital-times-mobile/id900386877?mt=8"><img class="alignnone size-full wp-image-213232" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column  column-4">
					<div id="text-12" class="widget-odd widget-last widget-first widget-1 et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a style="display: block; margin-top: -46px;" href="http://www.zazzle.com/chinadigitaltimes?rf=238966620827021256" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-213233" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
            </div>
		
		<div id="footer-bottom">
			<div class="container">
                            <div class="pull-left">
                                <!-- Footer Info -->
				<p class="footer-info">2019 Copyright © China Digital Times</p>
                            </div>
				

				<!-- Footer Navigation -->
				
                                <div class="pull-right">
                                    <p class="footer-info">Website by <a href="https://www.statecreative.com">Statecreative</a></p>
                                </div>
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->
<a class="trigger_popup" id="trigger_popup_id" href="#id-content">Open popup</a>
<div class="sc-popup-wrapper" id="sc-popup-holder">
    <div id="sc-popup-close"></div>
    <div class="sc-popup-content-holder">
        <div class="vertical-align-wrap">
            <div class="vertical-align">
                <div id="sc-popup-content">
                    <div class="sc-popup-content-inner" style="background-color: #2b4e64;">
                        <a id="sc-popup-close-trigger">X</a>
                        <img src="https://chinadigitaltimes.net/wp-content/themes/Extra-child/images/popup-logo.png"/>
                        <h1>Welcome back!</h1>
                        <p>
                            CDT is a non-profit media site, and we need your support. Your contribution will help us provide more translations, breaking news, and other content you love.                        </p>
                        <div class="footer-popup">
                            <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=R2H3U8NSTP3HE&source=url" target="_blank">Donate</a> 
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    
jQuery(function($) {
     $("body").on("click","#sc-popup-close-trigger",function () {
         $('#sc-popup-close').trigger('click');
    });
    
    $('.sc-popup-btn,.trigger_popup').click(function () {
        
        $("#sc-popup-holder").animate({

            top: 0,

            opacity: 1

        }, {

            duration: 500

        });
    });
    $('#sc-popup-close').click(function () {
        
        $("#sc-popup-holder").animate({

            top: '-101%',

            opacity: 0

        }, {

            duration: 500

        });
    });
    function setCookie_sec(cname, cvalue, sec) {
      var d = new Date();
      d.setTime(d.getTime() + (sec * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookie(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          return c.substring(name.length, c.length);
        }
      }
      return "";
    }
      //setCookie('user_visit',1,364);
      var visit_count =  1;
    var user_visit = getCookie('user_visit');
    
    //alert(parseInt(user_visit));
    
    //setCookie('user_visit',1,364);
    console.log(parseInt(user_visit) + 1);
    //console.log("asdasd"+visit_count);
    if( user_visit == ''){
        setCookie('user_visit',1,365);
        setCookie_sec('last_visit',1,1800);
    }else {
        if(parseInt(user_visit) <= visit_count){
            //alert("asdasd")
            var last_unload = getCookie('last_unload');
            var last_visit = getCookie('last_visit');
            console.log(last_visit);
            var d = new Date();
            var _time = d.getTime();
            _time = _time - (30*1000);
            if(last_visit == "" || (_time >= last_unload && last_unload != "")){ 

                    if(parseInt(user_visit) == visit_count)
                        $('.trigger_popup').click();
                    //user_visit = ;
                    setCookie('user_visit',(parseInt(user_visit) + 1),365);

            }else{
                setCookie_sec('last_visit',1,1800);
            }        
        }
    }    
    $( window ).unload(function() {
        var d = new Date();
        setCookie('last_unload',d.getTime(),365);
    });
    
    
    });
</script>   
			<span title="Back To Top" id="back_to_top"></span>
	
		<script type="text/javascript">
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/chinadigitaltimes.net\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.22'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"c39ddb83e1","timeline_nonce":"2a39c82778","blog_feed_nonce":"f40b0665a6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"757eee9574","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0b238fc66d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"221292","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/scripts/scripts.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
 
			(function($){
				$(document).ready( function(){
					$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass( 'et_pb_button' ).attr('style', 'padding-right: 1em;');
				});
			})(jQuery)
		
</script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-content/themes/Extra/core/admin/js/common.js?ver=3.27.4'></script>
<script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
                
</body>
</html>
