<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-US"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-US"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><link rel="icon" type="image/png" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png"><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://chinadigitaltimes.net/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--><link rel="icon" type="image/png" sizes="32x32" href="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/favicon.png"> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://chinadigitaltimes.net';var et_post_id='236586';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://chinadigitaltimes.net/wp-content/cache/autoptimize/1/css/autoptimize_b6ef8a0ac985a1cdc218ca2a04abfbb6.css" rel="stylesheet" /><title>For Shame: Hong Kong’s “Pillar of Shame” Dismantled Under Shroud of Darkness - China Digital Times (CDT)</title><link rel="canonical" href="https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="For Shame: Hong Kong’s “Pillar of Shame” Dismantled Under Shroud of Darkness - China Digital Times (CDT)" /><meta property="og:description" content="Following months of legal wrangling by University of Hong Kong (HKU) administrators, Hong Kong’s &#8220;Pillar of Shame&#8221;—artist Jens Galschiøt’s powerful memorial to the victims of the 1989 Tiananmen Massacre—was stealthily dismantled and carted away in the middle of the night on Wednesday. Observers first reported that the area surrounding the pillar was fenced off to [&hellip;]" /><meta property="og:url" content="https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/" /><meta property="og:site_name" content="China Digital Times (CDT)" /><meta property="article:published_time" content="2021-12-23T04:36:02+00:00" /><meta property="article:modified_time" content="2021-12-23T04:36:57+00:00" /><meta property="og:image" content="https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.png" /><meta property="og:image:width" content="186" /><meta property="og:image:height" content="177" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cdt" /><meta name="twitter:site" content="@cdt" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Cindy Carter" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chinadigitaltimes.net/#organization","name":"China Digital Times","url":"https://chinadigitaltimes.net/","sameAs":["https://twitter.com/cdt"],"logo":{"@type":"ImageObject","@id":"https://chinadigitaltimes.net/#logo","inLanguage":"en-US","url":"https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.jpg","contentUrl":"https://chinadigitaltimes.net/wp-content/uploads/2021/08/CDT-logo.jpg","width":186,"height":177,"caption":"China Digital Times"},"image":{"@id":"https://chinadigitaltimes.net/#logo"}},{"@type":"WebSite","@id":"https://chinadigitaltimes.net/#website","url":"https://chinadigitaltimes.net/","name":"China Digital Times (CDT)","description":"Covering China from Cyberspace","publisher":{"@id":"https://chinadigitaltimes.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://chinadigitaltimes.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/#webpage","url":"https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/","name":"For Shame: Hong Kong\u2019s \u201cPillar of Shame\u201d Dismantled Under Shroud of Darkness - China Digital Times (CDT)","isPartOf":{"@id":"https://chinadigitaltimes.net/#website"},"datePublished":"2021-12-23T04:36:02+00:00","dateModified":"2021-12-23T04:36:57+00:00","breadcrumb":{"@id":"https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/"]}]},{"@type":"BreadcrumbList","@id":"https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://chinadigitaltimes.net/"},{"@type":"ListItem","position":2,"name":"For Shame: Hong Kong\u2019s \u201cPillar of Shame\u201d Dismantled Under Shroud of Darkness"}]},{"@type":"Article","@id":"https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/#article","isPartOf":{"@id":"https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/#webpage"},"author":{"@id":"https://chinadigitaltimes.net/#/schema/person/3892a69c29a212630efabbc0edd25476"},"headline":"For Shame: Hong Kong\u2019s \u201cPillar of Shame\u201d Dismantled Under Shroud of Darkness","datePublished":"2021-12-23T04:36:02+00:00","dateModified":"2021-12-23T04:36:57+00:00","mainEntityOfPage":{"@id":"https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/#webpage"},"wordCount":1410,"publisher":{"@id":"https://chinadigitaltimes.net/#organization"},"keywords":["academic freedom","academics","civil society","historical record","history","HKU","Hong Kong","Hong Kong Alliance","Hong Kong NSL","June 4th","Pillar of Shame","students","Tiananmen massacre","Tiananmen Vigil"],"articleSection":["1989","China &amp; the World","Culture &amp; the Arts","Hong Kong","Human Rights","Level 2 Article","Society"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://chinadigitaltimes.net/#/schema/person/3892a69c29a212630efabbc0edd25476","name":"Cindy Carter","description":"Cindy Carter is Deputy Editor for CDT English, and is based in Los Angeles.","url":"https://chinadigitaltimes.net/author/cmcarter/"}]}</script> <link rel="amphtml" href="https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/amp/" /><meta name="generator" content="AMP for WP 1.0.77.33" /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Feed" href="https://chinadigitaltimes.net/feed/" /><link rel="alternate" type="application/rss+xml" title="China Digital Times (CDT) &raquo; Comments Feed" href="https://chinadigitaltimes.net/comments/feed/" /><meta content="CDT EN 2.0 v.1.0.3" name="generator" /><link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://chinadigitaltimes.net/wp-includes/css/dashicons.min.css?ver=0481590fbb9929625334b3bfdb51e23e' type='text/css' media='all' /><link rel='stylesheet' id='wp-add-custom-css-css' href='https://chinadigitaltimes.net?display_custom_css=css&#038;ver=0481590fbb9929625334b3bfdb51e23e' type='text/css' media='all' /> <script type='text/javascript' src='https://chinadigitaltimes.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.templates = a2a_config.templates || {};
a2a_config.templates.twitter = {
    text: "${title} ${link} from @CDT"
};</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' id='edd-cp-form-js-extra'>var edd_cp = {"currency":"$","add_to_cart_text":"Add to Cart","ajax_enabled":"1","currency_position":"before","min_price_error":"Please enter a custom price higher than the minimum amount"};</script> <link rel="https://api.w.org/" href="https://chinadigitaltimes.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chinadigitaltimes.net/wp-json/wp/v2/posts/236586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinadigitaltimes.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chinadigitaltimes.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://chinadigitaltimes.net/?p=236586' /><link rel="alternate" type="application/json+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Ffor-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness%2F" /><link rel="alternate" type="text/xml+oembed" href="https://chinadigitaltimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Ffor-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2966423-3', 'auto');
			ga('send', 'pageview');</script> <meta name="abstract" content="Covering China from Cyberspace"><meta name="classification" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片"><meta name="copyright" content="Copyright China Digital Times (CDT) - All rights Reserved."><meta name="distribution" content="Global"><meta name="language" content="en-US"><meta name="publisher" content="China Digital Times (CDT)"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="3"><meta name="subject" content="1989, Announcements, Beijing Olympics 2008, Berkeley Conference, Biganzi (笔杆子), CDT Bookshelf, CDT Highlights, China &amp; the World, Chinese, Culture &amp; the Arts, Economy, Environment, Grass-Mud Horse Discourse, Hong Kong, Human Rights, Information Revolution, Law, Legitimizing Discourse, Level 2 Article, Level 3 Article, Level 4 Article, Main, Main Photo, media, News Focus, Podcast, Politics, Sci-Tech, Society, Sophia, Sophie, Taiwan, The Great Divide, Top Article, Translation, Uncategorized, Voice of Voiceless, 主页, 墙外媒体精选, 音视图片"><meta name="template" content="CDT"><meta name="google-site-verification" content="12y3hzdKylf1C2A-scKuW3MYNYso9x0PuDHJZnrwMCs"><meta name="apple-itunes-app" content="app-id=900386877"><meta name="generator" content="Easy Digital Downloads v2.11.3.1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://chinadigitaltimes.net/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"></head><body class="post-template-default single single-post postid-236586 single-format-standard do-etfw et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db"><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending"> <a href="/space/Landing_Page"><noscript><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/header-top-explore.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/header-top-explore.png" /></a></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/ChinaDigitalTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/cdt" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://www.instagram.com/chinadigitaltimes/?hl=en" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="/search_gcse"> <input type="search" class="et-search-field" placeholder="Search" value="" name="q" title="Search for:" /> <button class="et-search-submit"></button></form></div><div class="pull-right flag-area"> <a href="/">English &nbsp; </a> <a href="/chinese">|&nbsp; 中文</a></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="https://chinadigitaltimes.net/" data-fixed-height="51"> <noscript><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/logo.png" alt="China Digital Times (CDT)" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/logo.png" alt="China Digital Times (CDT)" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-123015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123015"><a href="https://chinadigitaltimes.net/china-news/main/politics/">Politics</a></li><li id="menu-item-123014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123014"><a href="https://chinadigitaltimes.net/china-news/main/society/">Society</a></li><li id="menu-item-202757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202757"><a href="https://chinadigitaltimes.net/china-news/main/law/">Law</a></li><li id="menu-item-123019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123019"><a href="https://chinadigitaltimes.net/china-news/main/culture/">Culture</a></li><li id="menu-item-123016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123016"><a href="https://chinadigitaltimes.net/china-news/main/world/">World</a></li><li id="menu-item-143796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143796"><a href="https://chinadigitaltimes.net/china-news/translation/">Translation</a><ul class="sub-menu"><li id="menu-item-143801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143801"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Ministry of Truth</a></li><li id="menu-item-127837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127837"><a href="https://chinadigitaltimes.net/space/Main_Page">Grass-Mud Horse Lexicon</a></li><li id="menu-item-166745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166745"><a href="https://chinadigitaltimes.net/china/longform/">Longform</a></li><li id="menu-item-143797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143797"><a href="https://chinadigitaltimes.net/china/sensitive-words-series/">Sensitive Words</a></li><li id="menu-item-143798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143798"><a href="https://chinadigitaltimes.net/china/drawing-the-news/">Drawing the News</a></li><li id="menu-item-143800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143800"><a href="https://chinadigitaltimes.net/china/word-of-the-week/">Word of the Week</a></li><li id="menu-item-143799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143799"><a href="https://chinadigitaltimes.net/china/netizen-voices/">Netizen Voices</a></li></ul></li><li id="menu-item-123024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123024"><a href="#">More</a><ul class="sub-menu"><li id="menu-item-125272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125272"><a href="https://chinadigitaltimes.net/china-news/focus/environmental-crisis/">Environment</a></li><li id="menu-item-123034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123034"><a href="https://chinadigitaltimes.net/china-news/focus/information-revolution/">Information Revolution</a></li><li id="menu-item-182054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182054"><a href="https://chinadigitaltimes.net/china-news/focus/human-rights/">Human Rights</a></li><li id="menu-item-202758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202758"><a href="https://chinadigitaltimes.net/china-news/main/economy/">Economy</a></li><li id="menu-item-123035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123035"><a href="https://chinadigitaltimes.net/china-news/focus/the-great-divide/">The Great Divide</a></li><li id="menu-item-123032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123032"><a href="https://chinadigitaltimes.net/china-news/main/sci-tech/">Sci-Tech</a></li><li id="menu-item-125270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125270"><a href="https://chinadigitaltimes.net/china-news/main/hong-kong/">Hong Kong</a></li><li id="menu-item-123033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123033"><a href="https://chinadigitaltimes.net/china-news/main/taiwan/">Taiwan</a></li><li id="menu-item-123036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123036"><a href="https://chinadigitaltimes.net/china-news/main/cdt-bookshelf/">CDT Bookshelf</a></li><li id="menu-item-226905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226905"><a href="https://chinadigitaltimes.net/in-the-news/">CDT in the News</a></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-236586" class="module single-post-module post-236586 post type-post status-publish format-standard hentry category-7799 category-world category-culture category-hong-kong category-human-rights category-level-2-article category-society tag-academic-freedom tag-academics tag-civil-society tag-historical-record tag-history tag-hku tag-hong-kong tag-hong-kong-alliance tag-hong-kong-nsl tag-june-4th tag-pillar-of-shame tag-students tag-tiananmen-massacre tag-tiananmen-vigil et-doesnt-have-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">For Shame: Hong Kong’s “Pillar of Shame” Dismantled Under Shroud of Darkness</h1><div class="post-meta vcard"><p>Posted by <a href="https://chinadigitaltimes.net/author/cmcarter/" class="url fn" title="Posts by Cindy Carter" rel="author">Cindy Carter</a> | <span class="updated">Dec 22, 2021</span></p><div id="extra-links"><div style="clear: both;"></div></div></div></div><div class="post-wrap"><div class="post-content entry-content"><p><span style="font-weight: 400">Following </span><a href="https://chinadigitaltimes.net/2021/10/hku-to-remove-pillar-of-shame-erasing-memory-of-june-fourth-massacre/"><span style="font-weight: 400">months of legal wrangling</span></a><span style="font-weight: 400"> by University of Hong Kong (HKU) administrators, Hong Kong’s &#8220;Pillar of Shame&#8221;—artist Jens Galschiøt’s powerful memorial to the victims of the 1989 Tiananmen Massacre—was </span><a href="https://www.thestandnews.com/society/%E6%B8%AF%E5%A4%A7%E5%9C%8B%E6%AE%A4%E4%B9%8B%E6%9F%B1%E7%AF%84%E5%9C%8D-%E6%99%9A%E4%B8%8A%E9%81%AD%E5%9C%8D%E6%9D%BF%E7%99%BD%E5%B8%83%E5%9C%8D%E5%B0%81"><span style="font-weight: 400">stealthily dismantled</span></a><span style="font-weight: 400"> and carted away in the middle of the night on Wednesday. Observers first reported that the area surrounding the pillar was </span><a href="https://www.reuters.com/world/asia-pacific/hong-kong-university-fences-off-tiananmen-statue-campus-2021-12-22/"><span style="font-weight: 400">fenced off to obscure it from view</span></a><span style="font-weight: 400">, and that </span><a href="https://hongkongfp.com/2021/12/23/breaking-fears-for-condemned-tiananmen-massacre-monument-as-university-of-hong-kong-erects-barricades-around-statue-overnight/"><span style="font-weight: 400">a cargo container was brought in by crane</span></a><span style="font-weight: 400">. </span></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">How tightly <a href="https://twitter.com/hashtag/HKU?src=hash&amp;ref_src=twsrc%5Etfw">#HKU</a> has been blocking areas around <a href="https://twitter.com/hashtag/PillarOfShame?src=hash&amp;ref_src=twsrc%5Etfw">#PillarOfShame</a>? Not even a food deliverer and a bag of meal he was carrying was allowed in after some 20mins of confusion and negotiation. <a href="https://t.co/cw6roUB9gM">pic.twitter.com/cw6roUB9gM</a></p><p>&mdash; Xinqi Su 蘇昕琪 (@XinqiSu) <a href="https://twitter.com/XinqiSu/status/1473700036567613452?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Security have blocked off the Pillar of Shame at the University of Hong Kong, and workers can be heard apparently removing it. The sculpture commemorates those killed in the 1989 crackdown on the Tiananmen protests. HKU’s lawyers have said the school wants it gone <a href="https://t.co/KXcqgwSojA">pic.twitter.com/KXcqgwSojA</a></p><p>&mdash; Austin Ramzy (@austinramzy) <a href="https://twitter.com/austinramzy/status/1473687549063446533?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Workers appear to be picking up the rubble from where it once stood tall. This is from 4 stories above. For context, *Every entry-exit is blocked*. The security soon caught up with me as well. <a href="https://twitter.com/hashtag/hongkong?src=hash&amp;ref_src=twsrc%5Etfw">#hongkong</a> <a href="https://t.co/QnapJAQvLo">pic.twitter.com/QnapJAQvLo</a></p><p>&mdash; Mithil Aggarwal (@mithilagg) <a href="https://twitter.com/mithilagg/status/1473698774187126784?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><span style="font-weight: 400">As the work was taking place, there was a heavy security presence, entry to the area was strictly prohibited, and journalists were discouraged from filming or taking photos. </span><a href="https://www.scmp.com/news/hong-kong/article/3160744/university-hong-kong-covers-pillar-shame-sculpture-marking-tiananmen"><strong>A report from SCMP described the scene</strong></a><span style="font-weight: 400">:</span></p><blockquote><p><span style="font-weight: 400">Workers in safety helmets were seen around the sculpture, while a mobile crane stood by. Shovelling and digging noises could be heard coming from behind the curtains.</span></p><p><span style="font-weight: 400">About a dozen security guards stopped people from approaching the sealed-off area, but they did not reply to questions on the work being carried out or the reasons for the cordon. When asked if the pillar was being dismantled, one of the guards, however, replied: “Yes, working on it.” [</span><a href="https://www.scmp.com/news/hong-kong/article/3160744/university-hong-kong-covers-pillar-shame-sculpture-marking-tiananmen"><strong>Source</strong></a><span style="font-weight: 400">]</span></p></blockquote><p><span style="font-weight: 400">Workers were later seen carting away rubble, and the statue appears to have been dismantled into at least two pieces and transported away from the campus. Numerous media outlets captured <a href="https://pbs.twimg.com/media/FHPTy0jVEAE1_C5.jpg">stirring, funereal images</a> of workers in yellow construction helmets moving portions of the white-shrouded sculpture.</span></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Video of first part / the tip of <a href="https://twitter.com/hashtag/PillarOfShame?src=hash&amp;ref_src=twsrc%5Etfw">#PillarOfShame</a> moving out from the site through HKU Canteen <a href="https://t.co/sKFwCt8LF7">pic.twitter.com/sKFwCt8LF7</a></p><p>&mdash; Galileo Cheng (@galileocheng) <a href="https://twitter.com/galileocheng/status/1473754188920553472?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Wrapped like a mummy , a chunk that looks like &#8211; but can’t verify &#8211; the tip of the <a href="https://twitter.com/hashtag/PillarOfShame?src=hash&amp;ref_src=twsrc%5Etfw">#PillarOfShame</a> has been moved out and placed next to the cargo container for nearly an hour. If that’s the tip, it means the Pillar has been dismantled. <a href="https://t.co/lSZ0fdS9fq">pic.twitter.com/lSZ0fdS9fq</a></p><p>&mdash; Xinqi Su 蘇昕琪 (@XinqiSu) <a href="https://twitter.com/XinqiSu/status/1473761238001676288?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The tip of Pillar of Shame is removed by construction workers. <br />📸️: <a href="https://twitter.com/SiuTyrone?ref_src=twsrc%5Etfw">@SiuTyrone</a> /Reuters <a href="https://t.co/JKDRsjp7tr">pic.twitter.com/JKDRsjp7tr</a></p><p>&mdash; Jessie Pang (@JessiePang0125) <a href="https://twitter.com/JessiePang0125/status/1473754381900210191?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><span style="font-weight: 400">A bitter irony of the removal is that the artwork itself was conceptualized to thwart any attempts to remove it or to erase the history it memorializes. <strong><a href="http://www.aidoh.dk/art_and_events/pos/ukposdok.htm">As artist Jens Galschiøt explained in his statement on the project</a>:</strong></span></p><blockquote><p><span style="font-weight: 400">In situations where the authorities have committed the atrocity, the sculpture (representing the victims) will be very difficult for them to move. Whatever their reaction might be, it will have a symbolic value. If they hide the Pillar away in a warehouse, they will be insulting the victims by sentencing them to oblivion. They will thus be adding to the power of a symbol that is meant to highlight the struggle of the bereaved for remembrance. If they blow it up, they are displaying brutality when they probably are more interested in keeping a low profile. They risk appearing extremely aggressive if they repeat their atrocities, this time against the symbol of the event. On the other hand, if they accept the sculpture, they accept a monument in memory of events that they probably would prefer to forget. [<a href="http://www.aidoh.dk/art_and_events/pos/ukposdok.htm"><strong>Source</strong></a>]</span></p></blockquote><p>In an interview with the BBC Newshour, the sculptor <a href="https://www.bbc.com/news/world-asia-china-59764029"><strong>expounded on the symbolism of removing an object that pays such respectful homage to the dead</strong></a>:</p><blockquote><p><span style="font-weight: 400">The artwork &#8211; which features dozens of twisted bodies and anguished faces &#8211; was one of Hong Kong&#8217;s few remaining public memorials to the Tiananmen Square crackdown in Beijing.</span></p><p>[&#8230;] Mr Galschiot said removing the statue was &#8220;really brutal&#8221; and likened it to the destruction of gravestones.</p><p>&#8220;This is a sculpture about dead people and [to] remember the dead people in Beijing in &#8217;89. So when you destroy that in this way then it&#8217;s like going to a graveyard and destroying all the gravestones,&#8221; he told the BBC&#8217;s Newshour programme. [<a href="https://www.bbc.com/news/world-asia-china-59764029"><strong>Source</strong></a>]</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The additional pillar of shame is this moment, the original statue remembering the victims of Tiananmen Square massacre being removed from Hong Kong University. <a href="https://t.co/bfaNvj9bb8">https://t.co/bfaNvj9bb8</a></p><p>&mdash; zeynep tufekci (@zeynep) <a href="https://twitter.com/zeynep/status/1473759393477013508?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">NEW: creator <a href="https://twitter.com/Galschiot?ref_src=twsrc%5Etfw">@Galschiot</a> said he’s completely shocked HKU is going to remove the sculpture, and demanded Hong Kong authority “to take care of the sculpture”. “I will claim compensation for any damage to the sculpture,” he said.</p><p>&mdash; Alvin Lum (@alvinllum) <a href="https://twitter.com/alvinllum/status/1473702780162428928?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Without hearing further from HKU, <a href="https://twitter.com/Galschiot?ref_src=twsrc%5Etfw">@Galschiot</a> has said “it is a disgrace” and “shows that Hong Kong has become a brutal place without laws and regulations such as protecting the population, the arts and private property”.</p><p>&mdash; Alvin Lum (@alvinllum) <a href="https://twitter.com/alvinllum/status/1473703486172844041?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><span style="font-weight: 400">Hong Kong’s Pillar of Shame is but one of several artworks in a series created by Galschiøt to remind citizens around the world of certain shameful historical events which must never be allowed to recur. In an article about Beijing’s attempts to rewrite history, The Atlantic’s Timothy McLaughlin described past commemorations in Hong Kong, which has been home to </span><a href="https://www.theatlantic.com/international/archive/2021/11/pillar-of-shame-tiananmen-square-massacre-symbol/620810/"><strong>this particular sculpture</strong></a><span style="font-weight: 400"> since 1997:</span></p><blockquote><p><span style="font-weight: 400">An orange cenotaph of pained, contorted bodies constructed as a memorial to protesters killed in the massacre, it was put on permanent public display to serve, as its creator, Jens Galschiøt, wrote in 1997, as a test of the authorities’ “guarantees for human rights and freedom of expression in Hong Kong.” The pillar was staged at the University of Hong Kong, the city’s oldest and most prestigious institute of higher learning, in 1998, after being displayed at other campuses.</span></p><p><span style="font-weight: 400">[&#8230;] Students and activists gathered every spring to ceremonially wash the structure, which across its base reads, “The old cannot kill the young forever.” The ritual was the first in a sequence of events held every year in Hong Kong to mark the anniversary of the Tiananmen massacre culminating with the candlelight vigil. Now, though, the pillar is caught in a sort of purgatory—unwanted by the university, which has tried to remove it but faced fierce resistance, and Galschiøt’s attempts to retrieve it have gone unanswered. The awkward situation is representative of the city itself, not entirely subjugated by Beijing but not as free, open, or vibrant as it once was.</span></p><p><span style="font-weight: 400">“Many things in the past in Hong Kong that were treated as normal and being a kind of symbol that Hong Kong is still enjoying freedom and a high degree of autonomy … are now facing challenges,” Richard Tsoi, the secretary of the now-dissolved alliance [the Hong Kong Alliance in Support of Patriotic Democratic Movements of China], told me. [</span><a href="https://www.theatlantic.com/international/archive/2021/11/pillar-of-shame-tiananmen-square-massacre-symbol/620810/"><strong>Source</strong></a><span style="font-weight: 400">]</span></p></blockquote><p><span style="font-weight: 400">Several days before the statue was removed, The Standard </span><a href="https://www.thestandard.com.hk/breaking-news/section/4/184763/HKU-faces-difficulties-in-handling-Pillar-of-Shame:-Arthur-Li"><strong>reported on ongoing efforts by the artist to retrieve his statue</strong></a><span style="font-weight: 400">:</span></p><blockquote><p><span style="font-weight: 400">On a newsletter shared on Twitter, Galschiøt said the situation is “completely unresolved”.</span></p><p><span style="font-weight: 400">“I have offered to take it to Denmark, but they will not respond to my inquiries and my request that I, and those who are going to help, will not be arrested, if I come to Hong Kong to pick up the sculpture,” he wrote.</span></p><p><span style="font-weight: 400">The sculptor said he feared that 2022 will be the year that the sculpture will be destroyed and removed by “an increasingly aggressive and brutal Chinese regime”.</span></p><p><span style="font-weight: 400">He said thousands of Pillar of Shames are being 3D printed around the world and are being used for creative actions, such as protests against the Winter Olympics in China in February, he said. [</span><a href="https://www.thestandard.com.hk/breaking-news/section/4/184763/HKU-faces-difficulties-in-handling-Pillar-of-Shame:-Arthur-Li"><strong>Source</strong></a><span style="font-weight: 400">]</span></p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Statement from Jens <a href="https://twitter.com/Galschiot?ref_src=twsrc%5Etfw">@Galschiot</a>, the artist who created the sculpture <a href="https://t.co/MJWf7us8hN">pic.twitter.com/MJWf7us8hN</a></p><p>&mdash; Austin Ramzy (@austinramzy) <a href="https://twitter.com/austinramzy/status/1473706549533343744?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><span style="font-weight: 400">The secretive removal is but the latest in a long string of attempts, driven by the Chinese government in Beijing as well as local officials, to </span><a href="https://chinadigitaltimes.net/2021/09/more-hong-kong-civil-society-groups-disband-under-pressure-from-national-security-law/"><span style="font-weight: 400">roll back Hong Kong’s civil liberties</span></a><span style="font-weight: 400"> and curtail </span><a href="https://chinadigitaltimes.net/2021/12/record-low-turnout-for-hong-kongs-patriots-only-election-in-rebuke-to-beijing/"><span style="font-weight: 400">democratic participation</span></a><span style="font-weight: 400">, </span><a href="https://chinadigitaltimes.net/2020/08/security-law-brings-new-risks-to-education-in-hong-kong-and-abroad/"><span style="font-weight: 400">academic independence</span></a><span style="font-weight: 400">, journalistic freedom, and the ability to </span><a href="https://chinadigitaltimes.net/2021/10/translation-chang-ping-on-the-hong-kong-alliance-and-the-fight-to-save-historical-memory/"><span style="font-weight: 400">commemorate historical events</span></a><span style="font-weight: 400"> in ways that challenge CCP dominance over the historical narrative. Katie Tam and Zen Soo of the Associated Press delved into </span><a href="https://apnews.com/article/arts-and-entertainment-beijing-hong-kong-national-security-8f6a67e2b4b6b1a73b7ca7c5a583026d"><strong>the backdrop to these recent events</strong></a><span style="font-weight: 400">: </span></p><blockquote><p><span style="font-weight: 400">The dispute over the Pillar of Shame comes as Hong Kong authorities crack down on political dissent in the city, following the implementation of a national security law that appeared to target much of the pro-democracy movement.</span></p><p><span style="font-weight: 400">The security law, which outlaws secession, subversion, terrorism and foreign collusion to intervene in the city’s affairs, was imposed by Beijing on Hong Kong following months of anti-government protests in 2019.</span></p><p><span style="font-weight: 400">Over 100 pro-democracy figures and activists have been arrested under the national security law, which has been criticized as rolling back freedoms promised to Hong Kong when it was handed over to China by the British. [</span><a href="https://apnews.com/article/arts-and-entertainment-beijing-hong-kong-national-security-8f6a67e2b4b6b1a73b7ca7c5a583026d"><strong>Source</strong></a><span style="font-weight: 400">]</span></p></blockquote><p>In a November 2021 opinion piece for The New York Times<span style="font-weight: 400">, Shui-yin Sharon Yam and Alex Chow drew a parallel between efforts to remove the pillar and the broader destruction of academic freedom and civil society in Hong Kong, cautioning that <strong><a href="https://www.nytimes.com/2021/11/24/opinion/hong-kong-university-china.html">“Hong Kong’s universities have fallen”</a></strong>:</span></p><blockquote><p><span style="font-weight: 400">Now university administrations in Hong Kong are punishing students for </span><a href="https://www.rfa.org/english/news/china/slogans-12072020110200.html"><span style="font-weight: 400">voicing dissenting views on campus</span></a><span style="font-weight: 400">. By abandoning their neutral role and dedication to free speech, the universities have gone from realms of political enlightenment to theaters of state surveillance and policing.</span></p><p><span style="font-weight: 400">Taken together, the removal of the pillar and the incapacitation of the student unions amount to effectively uprooting Hong Kong’s civil society. Both </span><a href="https://www.washingtonpost.com/world/asia_pacific/hongkong-pillar-shame-tiananmen/2021/10/13/2a897036-2b0a-11ec-b17d-985c186de338_story.html"><span style="font-weight: 400">academic and political freedoms suffer</span></a><span style="font-weight: 400"> with their forced absence. [</span><a href="https://www.nytimes.com/2021/11/24/opinion/hong-kong-university-china.html"><strong>Source</strong></a><span style="font-weight: 400">]</span></p></blockquote><p><span style="font-weight: 400">Following the pillar’s removal, the Council of the University of Hong Kong </span><a href="https://pbs.twimg.com/media/FHP9TfgaUAEpJTt.jpg"><span style="font-weight: 400">issued a statement </span></a><span style="font-weight: 400">claiming that the decision to remove the iconic sculpture was based on a combination of external legal advice and potential safety/liability risks due to the “fragile” condition of the statue. </span></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">HKU going out of its way here to point out that the Crimes Ordinance was enacted by the British. Just one odd bit of this unconvincing statement. <a href="https://t.co/oqmhOxe1dN">https://t.co/oqmhOxe1dN</a></p><p>&mdash; Timothy McLaughlin (@TMclaughlin3) <a href="https://twitter.com/TMclaughlin3/status/1473801084552769538?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">In a statement confirming its decision to remove <a href="https://twitter.com/hashtag/PillarOfShame?src=hash&amp;ref_src=twsrc%5Etfw">#PillarOfShame</a>, <a href="https://twitter.com/hashtag/HKU?src=hash&amp;ref_src=twsrc%5Etfw">#HKU</a> council said latest legal advice cautioned that the continued display of the statue would pose legal risks based on the Crimes Ordinance enacted in British colonial years.</p><p>So not <a href="https://twitter.com/hashtag/NSL?src=hash&amp;ref_src=twsrc%5Etfw">#NSL</a>? <a href="https://t.co/5XbQQHpjPV">pic.twitter.com/5XbQQHpjPV</a></p><p>&mdash; Xinqi Su 蘇昕琪 (@XinqiSu) <a href="https://twitter.com/XinqiSu/status/1473800804532293633?ref_src=twsrc%5Etfw">December 22, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/HK?src=hash&amp;ref_src=twsrc%5Etfw">#HK</a> The morning after. <a href="https://twitter.com/HKUniversity?ref_src=twsrc%5Etfw">@HKUniversity</a> confirmed the removal of the symbolic Pillar of Shame commemorating the Tiananmen crackdown was based on external legal advice which “cautioned that the continued display of the statue would pose legal risks” <a href="https://t.co/4FLGwv28C5">pic.twitter.com/4FLGwv28C5</a></p><p>&mdash; Chan Ho-him (@ThomasHHChan) <a href="https://twitter.com/ThomasHHChan/status/1473840733727576064?ref_src=twsrc%5Etfw">December 23, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://chinadigitaltimes.net/2021/12/for-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness/" data-a2a-title="For Shame: Hong Kong’s “Pillar of Shame” Dismantled Under Shroud of Darkness"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Ffor-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness%2F&amp;linkname=For%20Shame%3A%20Hong%20Kong%E2%80%99s%20%E2%80%9CPillar%20of%20Shame%E2%80%9D%20Dismantled%20Under%20Shroud%20of%20Darkness" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Ffor-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness%2F&amp;linkname=For%20Shame%3A%20Hong%20Kong%E2%80%99s%20%E2%80%9CPillar%20of%20Shame%E2%80%9D%20Dismantled%20Under%20Shroud%20of%20Darkness" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Ffor-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness%2F&amp;linkname=For%20Shame%3A%20Hong%20Kong%E2%80%99s%20%E2%80%9CPillar%20of%20Shame%E2%80%9D%20Dismantled%20Under%20Shroud%20of%20Darkness" title="WeChat" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Ffor-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness%2F&amp;linkname=For%20Shame%3A%20Hong%20Kong%E2%80%99s%20%E2%80%9CPillar%20of%20Shame%E2%80%9D%20Dismantled%20Under%20Shroud%20of%20Darkness" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fchinadigitaltimes.net%2F2021%2F12%2Ffor-shame-hong-kongs-pillar-of-shame-dismantled-under-shroud-of-darkness%2F&amp;linkname=For%20Shame%3A%20Hong%20Kong%E2%80%99s%20%E2%80%9CPillar%20of%20Shame%E2%80%9D%20Dismantled%20Under%20Shroud%20of%20Darkness" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="cat-div-meta"><p><b>Categories : </b><a href="https://chinadigitaltimes.net/china-news/1989/" rel="tag">1989</a>,<a href="https://chinadigitaltimes.net/china-news/main/world/" rel="tag">China &amp; the World</a>,<a href="https://chinadigitaltimes.net/china-news/main/culture/" rel="tag">Culture &amp; the Arts</a>,<a href="https://chinadigitaltimes.net/china-news/main/hong-kong/" rel="tag">Hong Kong</a>,<a href="https://chinadigitaltimes.net/china-news/focus/human-rights/" rel="tag">Human Rights</a>,<a href="https://chinadigitaltimes.net/china-news/level-2-article/" rel="tag">Level 2 Article</a>,<a href="https://chinadigitaltimes.net/china-news/main/society/" rel="tag">Society</a></p><p><b>Tags :</b><a href="https://chinadigitaltimes.net/china/academic-freedom/" rel="tag">academic freedom</a>,<a href="https://chinadigitaltimes.net/china/academics/" rel="tag">academics</a>,<a href="https://chinadigitaltimes.net/china/civil-society/" rel="tag">civil society</a>,<a href="https://chinadigitaltimes.net/china/historical-record/" rel="tag">historical record</a>,<a href="https://chinadigitaltimes.net/china/history/" rel="tag">history</a>,<a href="https://chinadigitaltimes.net/china/hku/" rel="tag">HKU</a>,<a href="https://chinadigitaltimes.net/china/hong-kong/" rel="tag">Hong Kong</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-alliance/" rel="tag">Hong Kong Alliance</a>,<a href="https://chinadigitaltimes.net/china/hong-kong-nsl/" rel="tag">Hong Kong NSL</a>,<a href="https://chinadigitaltimes.net/china/june-4th/" rel="tag">June 4th</a>,<a href="https://chinadigitaltimes.net/china/pillar-of-shame/" rel="tag">Pillar of Shame</a>,<a href="https://chinadigitaltimes.net/china/students/" rel="tag">students</a>,<a href="https://chinadigitaltimes.net/china/tiananmen-massacre/" rel="tag">Tiananmen massacre</a>,<a href="https://chinadigitaltimes.net/china/tiananmen-vigil/" rel="tag">Tiananmen Vigil</a></p></div><div class="et_extra_other_module"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/record-low-turnout-for-hong-kongs-patriots-only-election-in-rebuke-to-beijing/">Record Low Turnout for Hong Kong’s “Patriots Only” Election in Rebuke to Beijing</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/henan-trains-surveillance-on-journalists-students/">Henan Trains Surveillance On Journalists, Students</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/jimmy-lai-and-seven-other-hong-kong-pro-democracy-figures-sentenced-for-participating-in-2020-tiananmen-vigil/">Jimmy Lai and Seven Other Hong Kong Pro-democracy Figures Sentenced for Participating in 2020 Tiananmen Vigil</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/12/netizen-voices-on-kiwi-chows-revolution-of-our-times-golden-horse-award-win/">Netizen Voices: On Kiwi Chow’s “Revolution of Our Times” Golden Horse Award Win</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/full-transcript-interview-jeremy-brown-on-june-fourth/">Full Transcript Interview: Jeremy Brown on June Fourth</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/jeremy-brown-on-june-fourth/">Interview: Jeremy Brown on June Fourth</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/journalist-visa-whipsaw-correspondent-denied-hk-visa-us-and-china-reach-tentative-thaw-on-journalist-visas/">Journalist Visa Whipsaw: Correspondent Denied HK Visa; US and China Reach Tentative Thaw on Journalist Visas</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/hong-kongs-m-art-museum-opens-amid-censorship-concerns-badiucao-withstands-censorship-pressure-abroad/">Hong Kong’s M+ Art Museum Opens Amid Censorship Concerns; Badiucao Withstands Censorship Pressure Abroad</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/in-resolution-on-history-party-depicts-glorious-future/">In Resolution on History, Party Depicts Glorious Future</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/three-people-arrested-for-sharing-online-appeal-to-cast-blank-ballots-in-hong-kong-elections/">Three People Arrested for Sharing Online Appeal to Cast Blank Ballots in Hong Kong Elections</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/11/mooted-scmp-ownership-change-death-of-southern-weekly-founder-and-journalists-day-with-chinese-characteristics/">Mooted SCMP Ownership Change, Death of Southern Weekly Founder, and Journalists&#8217; Day with Chinese Characteristics</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/10/hong-kong-nsl-censorship-roundup-speech-crimes-retroactive-film-censorship-muted-marathoners-and-more/">Hong Kong NSL Censorship Roundup: Speech Crimes, Retroactive Film Censorship, Muted Marathoners, and More</a></h4></div><div class="related-post"><h4 class="title"><a href="https://chinadigitaltimes.net/2021/10/national-security-law-threat-drives-amnesty-international-to-close-hong-kong-offices/">National Security Law Threat Drives Amnesty International to Close Hong Kong Offices</a></h4></div></div></div></div></article></div><div class="et_pb_extra_column_sidebar"><div id="text-15" class="et_pb_widget widget_text"><h4 class="widgettitle">CDT Features</h4><div class="textwidget"><div class="sidebar_sc_slider"><div class="module featured-posts-slider-module et_pb_extra_module" data-autoplay="5" data-breadcrumbs="enabled"><div class="posts-slider-module-items carousel-items et_pb_slides"><article id="post-222253" class="lazyload post carousel-item et_pb_slide post-222253 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2020/05/Screen-Shot-2020-05-13-at-12.37.16-PM.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/cdt-censorship-digest/">CDT Monthly Censorship Digests</a></h3></div></div></article><article id="post-220699" class="lazyload post carousel-item et_pb_slide post-220699 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2020/02/Screen-Shot-2020-02-12-at-11.54.47-AM.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/coronavirus/">Coronavirus</a></h3></div></div></article><article id="post-214970" class="lazyload post carousel-item et_pb_slide post-214970 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Screen-Shot-2019-07-10-at-11.14.35-AM-1.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/directives-from-the-ministry-of-truth/">Leaked Propaganda Directives</a></h3></div></div></article><article id="post-214968" class="lazyload post carousel-item et_pb_slide post-214968 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Xinjiang.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/xinjiang-re-education-camps/">Detained in Xinjiang</a></h3></div></div></article><article id="post-214966" class="lazyload post carousel-item et_pb_slide post-214966 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Feminism-1.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/womens-rights/">Feminism in China</a></h3></div></div></article><article id="post-214964" class="lazyload post carousel-item et_pb_slide post-214964 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-Surveillance-1.png" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/surveillance/">China's Surveillance State</a></h3></div></div></article><article id="post-214962" class="lazyload post carousel-item et_pb_slide post-214962 type-post status-publish format-standard has-post-thumbnail hentry category-fashion et-has-post-format-content et_post_format-et-post-format-standard" data-bg="https://chinadigitaltimes.net/wp-content/uploads/2019/09/Features-HK.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-content-box"><div class="post-content"><h3 class="entry-title"><a href="https://chinadigitaltimes.net/china/hong-kong-extradition/">Hong Kong Protests</a></h3></div></div></article></div></div></div></div></div><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Subscribe to CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;"> <a href="https://us4.list-manage.com/subscribe?u=17daa75df533f6c6ff72e51ab&id=b418522bb1" style="text-align:center" target="_blank" rel="noopener"><noscript><img src="http://chinadigitaltimes.net/wp-content/uploads/2021/02/daily-emails-en-1.png" alt="" width="220" height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20146.66666666667%22%3E%3C/svg%3E' data-src="http://chinadigitaltimes.net/wp-content/uploads/2021/02/daily-emails-en-1.png" alt="" width="220" height="auto"></a></div></div></div><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">SUPPORT CDT</h4><div class="textwidget custom-html-widget"><div style="line-height: 1.8em;text-align: center;"> <a href="https://www.paypal.com/biz/fund?id=CR9SR9W3KMQRC" style="text-align:center" target="_blank" rel="noopener"><noscript><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-paypal-en.jpg" alt="" width="220" height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20146.66666666667%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-paypal-en.jpg" alt="" width="220" height="auto"></a> <a href="https://www.thegivingblock.com/donate/China-Digital-Times" style="text-align:center" target="_blank" rel="noopener"><noscript><img src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-crypto-en.jpg" alt="" width="220" height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20220%20146.66666666667%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2020/11/donate-crypto-en.jpg" alt="" width="220" height="auto"></a></div></div></div><div id="listcategorypostswidget-2" class="et_pb_widget widget_listcategorypostswidget"><h4 class="widgettitle">CDT in the News</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://mindmatters.ai/2021/12/whereispengshuai-chinas-star-tennis-player-went-missing/#new_tab" title="Mind Matters &#8211; #WhereIsPengShuai: China’s Star Tennis Player Went Missing">Mind Matters &#8211; #WhereIsPengShuai: China’s Star Tennis Player Went Missing</a></li><li><a href="https://www.nytimes.com/2021/11/30/world/asia/china-peng-shuai-propaganda.html#new_tab" title="The New York Times &#8211; China’s Silence on Peng Shuai Shows the Limits of Beijing’s Propaganda">The New York Times &#8211; China’s Silence on Peng Shuai Shows the Limits of Beijing’s Propaganda</a></li><li><a href="https://www.thehindu.com/news/international/peng-shuai-and-her-sexual-assault-allegations/article37733535.ece#new_tab" title="The Hindu &#8211; What happened to Chinese tennis star Peng Shuai?">The Hindu &#8211; What happened to Chinese tennis star Peng Shuai?</a></li><li><a href="https://www.vice.com/en/article/7kbbpa/peng-shuai-censorship-metoo-china#new_tab" title="Vice &#8211; How China Managed to Wipe Out All Mentions of Its Most Explosive #MeToo Case">Vice &#8211; How China Managed to Wipe Out All Mentions of Its Most Explosive #MeToo Case</a></li><li><a href="https://www.wsj.com/articles/chinas-response-to-peng-shuai-allegations-follows-familiar-pattern-11637835662#new_tab" title="WSJ &#8211; China’s Response to Peng Shuai Allegations Follows Familiar Pattern">WSJ &#8211; China’s Response to Peng Shuai Allegations Follows Familiar Pattern</a></li><li><a href="https://chinadigitaltimes.net/china-news/coverage/"> </a></li></ul></div><div id="do-etfw-2" class="et_pb_widget widget-do-etfw"><h4 class="widgettitle">CDT on Twitter</h4> <a class="twitter-timeline" data-height="400" data-tweet-limit="4" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/CDT">Tweets by @CDT</a></div><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 1</h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5188051657696948" data-ad-slot="1810338179"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">CDT EBOOKS</h4><div class="textwidget custom-html-widget"><a href="https://chinadigitaltimes.net/china-digital-times-ebooks/"><noscript><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></noscript><img class="lazyload alignnone size-full wp-image-213329" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download.jpg" alt="" /></a><a class="et_pb_button downloadebooks" href="https://chinadigitaltimes.net/china-digital-times-ebooks/">DOWNLOAD EBOOKS</a></div></div><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Giving Assistant</h4><div class="textwidget custom-html-widget"><a href="https://givingassistant.org/np#china-digital-times-inc" target="_blank" rel="noopener"><noscript><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></noscript><img class="lazyload alignnone size-full wp-image-213329" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/ad2.jpg" alt="" /></a></div></div><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Amazon Smile</h4><div class="textwidget custom-html-widget"><a href="https://smile.amazon.com/ch/45-5274376" target="_blank" rel="noopener"><noscript><img class="alignnone size-full wp-image-213329" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></noscript><img class="lazyload alignnone size-full wp-image-213329" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/amazonsmile.jpg" alt="" /></a></div></div><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Google Ads 2</h4><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5188051657696948" data-ad-slot="1507085847"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Anti-censorship Tools</h4><div style="width: 330px" class="wp-caption alignnone"><a href="https://github.com/yinghuocho/firefly-proxy"><noscript><img width="320" height="227" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="image wp-image-215402  attachment-full size-full" alt="Life Without Walls" style="max-width: 100%; height: auto;" title="Life Without Walls" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width="320" height="227" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20227%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg" class="lazyload image wp-image-215402  attachment-full size-full" alt="Life Without Walls" style="max-width: 100%; height: auto;" title="Life Without Walls" data-srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls.jpg 320w, https://chinadigitaltimes.net/wp-content/uploads/2019/09/LifeWithoutWalls-300x213.jpg 300w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><p class="wp-caption-text">Click on the image to download Firefly for circumvention</p></div></div><div id="media_image-6" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=35229&#038;url_id=902"><noscript><img width="300" height="213" src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="image wp-image-216164  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="213" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20213%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg" class="lazyload image wp-image-216164  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn-300x213.jpg 300w, https://chinadigitaltimes.net/wp-content/uploads/2019/11/nordvpn.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="footer-top"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-214990"><a href="https://chinadigitaltimes.net/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123037"><a href="https://chinadigitaltimes.net/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123038"><a href="https://chinadigitaltimes.net/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214993"><a href="https://chinadigitaltimes.net/photo-credits/">Photo Credits</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Receive Daily News Updates!</h4><div class="textwidget"><form id="mc-embedded-subscribe-form" class="validate" action="https://chinadigitaltimes.us4.list-manage.com/subscribe/post?u=17daa75df533f6c6ff72e51ab&amp;id=b418522bb1" method="post" name="mc-embedded-subscribe-form" target="_blank"><input id="mce-EMAIL" name="EMAIL" required="" type="email" value="" placeholder="Email address" /><br /> <input id="mc-embedded-subscribe" class="btn-s1" name="subscribe" type="submit" value="SUBSCRIBE" /></form></div></div></div><div class="et_pb_extra_column odd column-3"><div id="text-13" class="et_pb_widget widget_text"><h4 class="widgettitle">Download the CDT APP</h4><div class="textwidget"><p><a href="https://itunes.apple.com/us/app/china-digital-times-mobile/id900386877?mt=8"><noscript><img class="alignnone size-full wp-image-213232" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></noscript><img class="lazyload alignnone size-full wp-image-213232" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%2057%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/download-cdt-1.png" alt="" width="192" height="57" /></a></p></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a style="display: block; margin-top: -46px;" href="http://www.zazzle.com/chinadigitaltimes?rf=238966620827021256" target="_blank" rel="noopener"><noscript><img class="alignnone size-full wp-image-213233" src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></noscript><img class="lazyload alignnone size-full wp-image-213233" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20291%20150%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/uploads/2019/09/shop.png" alt="" width="291" height="150" /></a></p></div></div></div></div></div></div><div id="footer-bottom"><div class="container"><div class="pull-left"><p class="footer-info">2020 Copyright © China Digital Times</p></div><div class="pull-right"><p class="footer-info">Website by <a href="https://www.statecreative.com">Statecreative</a></p></div></div></div></footer></div> <a class="trigger_popup" id="trigger_popup_id" href="#id-content">Open popup</a><div class="sc-popup-wrapper" id="sc-popup-holder"><div id="sc-popup-close"></div><div class="sc-popup-content-holder"><div class="vertical-align-wrap"><div class="vertical-align"><div id="sc-popup-content"><div class="sc-popup-content-inner" style="background-color: #2b4e64;"> <a id="sc-popup-close-trigger">X</a> <noscript><img src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/popup-logo.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://chinadigitaltimes.net/wp-content/themes/CDT-EN/images/popup-logo.png" /><h1>Welcome back!</h1><p> CDT is a non-profit media site, and we need your support. Your contribution will help us provide more translations, breaking news, and other content you love.</p><div class="footer-popup"> <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=R2H3U8NSTP3HE&source=url" target="_blank">Donate</a></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(function($) {
     $("body").on("click","#sc-popup-close-trigger",function () {
         $('#sc-popup-close').trigger('click');
    });
    
    $('.sc-popup-btn,.trigger_popup').click(function () {
        
        $("#sc-popup-holder").animate({

            top: 0,

            opacity: 1

        }, {

            duration: 500

        });
    });
    $('#sc-popup-close').click(function () {
        
        $("#sc-popup-holder").animate({

            top: '-101%',

            opacity: 0

        }, {

            duration: 500

        });
    });
    function setCookie_sec(cname, cvalue, sec) {
      var d = new Date();
      d.setTime(d.getTime() + (sec * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
      var expires = "expires="+d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookie(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          return c.substring(name.length, c.length);
        }
      }
      return "";
    }
      //setCookie('user_visit',1,364);
      var visit_count =  1;
    var user_visit = getCookie('user_visit');
    
    //alert(parseInt(user_visit));
    
    //setCookie('user_visit',1,364);
    console.log(parseInt(user_visit) + 1);
    //console.log("asdasd"+visit_count);
    if( user_visit == ''){
        setCookie('user_visit',1,365);
        setCookie_sec('last_visit',1,1800);
    }else {
        if(parseInt(user_visit) <= visit_count){
            //alert("asdasd")
            var last_unload = getCookie('last_unload');
            var last_visit = getCookie('last_visit');
            console.log(last_visit);
            var d = new Date();
            var _time = d.getTime();
            _time = _time - (30*1000);
            if(last_visit == "" || (_time >= last_unload && last_unload != "")){ 

                    if(parseInt(user_visit) == visit_count)
                        $('.trigger_popup').click();
                    //user_visit = ;
                    setCookie('user_visit',(parseInt(user_visit) + 1),365);

            }else{
                setCookie_sec('last_visit',1,1800);
            }        
        }
    }    
    $( window ).unload(function() {
        var d = new Date();
        setCookie('last_unload',d.getTime(),365);
    });
    
    
    });</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://chinadigitaltimes.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script><script type='text/javascript' id='google_cse_v2-js-extra'>var scriptParams = {"google_search_engine_id":"3da08c88f930cecf1"};</script> <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};</script> <script type='text/javascript' id='edd-ajax-js-extra'>var edd_scripts = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/chinadigitaltimes.net\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};</script> <script type='text/javascript' id='extra-scripts-js-extra'>var EXTRA = {"images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"08625ae404","timeline_nonce":"8425875f51","blog_feed_nonce":"a750fbba66","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};</script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/chinadigitaltimes.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/chinadigitaltimes.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a9042ba75d","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8a5ea9cd9b","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"236586","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];</script> <script type='text/javascript' id='et-builder-modules-script-js-after'>(function($){
				$(function(){
					$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass( 'et_pb_button' ).attr('style', 'padding-right: 1em;');
				});
			})(jQuery)</script> <script defer src="https://chinadigitaltimes.net/wp-content/cache/autoptimize/1/js/autoptimize_541d37d1005888f8cbd906cb319b6f5c.js"></script></body></html> 